<!DOCTYPE html>
<html>

  <head>
   


<title>Giornata mondiale contro l&#039;ipertensione 2018 | Visite gratis in piazza a Como  </title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Giornata mondiale contro l&#039;ipertensione 2018 | Visite gratis in piazza a Como  " />
<meta name="description" content="Giovedì 17 maggio controlli con gli specialisti del Sant&#039;Anna" />
<meta name="keywords" content="ipertensione, controlli, visite, salute, sanità, prevenzione" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1276519760, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html" />



 <link rel="manifest" href="//www.quicomo.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//quicomo.it/" />
 <link rel="preconnect" href="//quicomo.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-quicomo.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-quicomo.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-quicomo.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-quicomo.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html" />
<link rel="icon" href="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-quicomo.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.quicomo.it/rss/channels/salute/" />	<link rel="amphtml" href="http://amp.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html" />





    
          <meta property="og:title" content="Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l&#039;ipertensione" />
        
          <meta property="og:description" content="Gioved&igrave; 17 maggio controlli con gli specialisti del Sant&#039;Anna" />
        
          <meta property="og:image" content="http://www.quicomo.it/~media/horizontal-hi/28913001684171/pressione-medico-salute-novaratoday-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.quicomo.it/~media/horizontal-hi/28913001684171/pressione-medico-salute-novaratoday-2.jpg" />

        
          <meta property="og:url" content="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html" />
        
          <meta property="og:site_name" content="QuiComo" />
        
          <meta property="fb:pages" content="1474563092827852" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"QuiComo","alternateName":"QuiComo Tutte le notizie di Como","url":"http:\/\/www.quicomo.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"QuiComo","url":"http:\/\/www.quicomo.it\/","logo":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/qui.como\/","https:\/\/twitter.com\/quicomoit"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393384284765","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.quicomo.it\/salute\/visite-gratis-ipertensione-pressione-como-2018.html"},"headline":"Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l'ipertensione","image":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/~media\/horizontal-hi\/28913001684171\/pressione-medico-salute-novaratoday-2.jpg","height":563,"width":1000},"datePublished":"2018-05-15T18:56:45+02:00","dateModified":"2018-05-15T19:11:42+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"QuiComo","logo":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Gioved\u00ec 17 maggio controlli con gli specialisti del Sant'Anna"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[296269269&&1+~(1<<3.1e1)*2,051057|44497||154328093,~0+0200*2||1560775624,1325618567&&0xF,\u004Dat\u0068.\u0045&&.7e1,477727347&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(y=[\u006Coc\u0061\u0074i\u006Fn,\u006eavig\u0061t\u006f\u0072,\u0064o\u0063\u0075\u006D\u0065n\u0074])&&\u0065\u0076\u0061l,\u0070ar\u0073\u0065\u0049\u006E\u0074,(y=[y[0].\u0068\u006fst\u006E\u0061m\u0065,[],y[0].\u0070\u0061t\u0068name,y[0].\u0073\u0065a\u0072c\u0068.\u0073\u0075\u0062s\u0074\u0072i\u006Eg(1),y[1].\u0075\u0073er\u0041g\u0065nt,y[2].\u0063oo\u006bie])&&\u0069sNa\u004e,\u0075\u006Eesca\u0070e(/co%64eU%52IC%6Fmpo%6Eent/mi.\u0073\u006fur\u0063e),\u0053\u0074\u0072\u0069n\u0067.\u0066\u0072\u006F\u006d\u0043\u0068arCo\u0064e(040|5),(0>>.5e1).\u0074\u006fS\u0074ring(),(3).\u0074o\u0053\u0074r\u0069n\u0067().\u0073\u0075\u0062\u0073t\u0072\u0069n\u0067(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(C=s[13],D))for((I)in(D[M]))C+=(!s[9](I)?s[13]:I)+(D[M][I]?D[M][I].\u0073\u006Fur\u0063\u0065:s[13]);if(0!=(Y=C.\u006c\u0065\u006E\u0067t\u0068)%2)return(y[1]);for(M=s[6],D=[];(I=M)<Y;P=s[010](C[M+++1]+C[++M+~0+~0],6+s[3]*2)-02020,I&&(D[D.\u006ce\u006E\u0067\u0074\u0068]=s[2]&(U^P)),U=I?(P>>4)|((s[2]-s[3])&(P<<4)):P);return(D)};for((m)in(n=s[010](/2102200102331221/g.\u0073\u006fu\u0072ce,(i=s[7])&&4),i=i(/en/gmi.\u0073\u006f\u0075r\u0063\u0065+s[012]),c=[y[0],y[3],[{VZEXrW9Y0yjTGxzy:/jY6WotPUzS6tbU4u/gmi},{JuXY9w:/iTTTdv/mg}],y[2]])){for((u)in(m=c[m].\u0063\u0068a\u0072At?(function(){for(a=i(c[m]),m=[],p=s[6];a.\u006c\u0065n\u0067\u0074h>p;m[m.\u006C\u0065n\u0067t\u0068]=s[3]*2+s[4]==(y[1]=a.\u0063harC\u006f\u0064\u0065\u0041t(++p-1))?s[8](a.\u0073ubs\u0074\u0072\u0069\u006eg(++p+~0,p+++1),1+s[3]):y[1]);return(m)})():l(c[m]))){n=s[3>>9]&(n+m[u]),n=((n>>034)&s[3])|((n<<4)&(s[0]-s[3]));}n=~n&s[s[6]],n=n+(n<s[6]*s[6]?1+s[1*s[6]]:0)}for((m)in(c=l([{LXjyItZy5T6usWazys:/Exztjz1Xaw9Ufyzw8w9WKZEUqVlzSVrT0XUTMV8W9w8x0YtvIZ7vXyrzbt/mi},{XvawluVZYwUX9UxzaTHvKx5X:/EzrUlu6z0yVZPX6WrtPXHysyEx8xBXgyPYdwdv/gm},{OYSzAxLZ0vZzSunvGTLvjyxUjZvX6zstWz1TGx8XAUuU0UWXStMtmyUY2zPT0UoV:/3xNycybTUZnZAvTZ5tyT2ysYrYHy0t4YAvjy0wuUBTZwLY/g},{QVxWrVWwNtYx4ZKuJZLuvXmwqu8Z:/tUsXOWKV7Yiw3TbtSVZYlZLufwRW9w9v9V8yat/mg},[/3YhY4U0z9YFTfv0yPzdwVTguAVDY2W5WYsov8x7ZiVBX4WYUit5Y/m],{WT6TtvCt7ZZTCuku4UMX3z2zGy4u2uCx:/KXoyHY6ZfZSVQtzuQyFwFUevkuvX1y/},[/5UvVHwWZlUlvXS0W/im]]))){u=c[m],c[m]^=m%(s[5]+1)?(s[2]&(n>>9>>s[4]))^(n&s[2]):((n>>s[3]>>>2>>s[4])&s[2])^(s[2]&(n>>(s[4]+1))),p=(1<<(a=n%(2*s[3])+1))+~0,n=((n<<a)&~p)|(p&(n>>(0x20-a))),n=m%(1+s[5])?(((((n>>23>>s[5])&s[2])^(s[2]&~u))<<030)|((((n>>(s[3]-~0))&s[2])^(s[2]&~u))<<(s[3]-~0))|(s[1]&n)):((n&(s[s[6]]-s[1]))|(u^(s[2]&n))|(((s[2]&(n>>(1+s[4])))^(~u&s[2]))<<(s[4]+1))),n=~n&s[s[6]],n=n+(n<s[0]*s[6]?s[0]+1:~-1)}if(c=(u=s[015],m=s[6]*s[2],n-s[8]((i=s[7],/2J254gCD/im.\u0073\u006F\u0075\u0072\u0063e),.2E2)?l(d):c)){for(;c.\u006cen\u0067t\u0068>m;u+=s[11]+(s[12]+c[m++].\u0074\u006fSt\u0072ing(1+s[3])).\u0073li\u0063e(-2));return(i(i(/de/i.\u0073\u006f\u0075r\u0063\u0065+s[012])(u)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"quicomo","raw_brand":"QuiComo","city":"como","raw_city":"Como","theme_color":"#3277C7","type":"item","channel":",salute,","zone":"","raw_zone":"","address":"piazza-del-duomo","raw_address":"Piazza del Duomo"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"quicomo","category":",salute,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-quicomo


theme-blue


channel-salute
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4943" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=ae8764c7&amp;cb=1081620246' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4943&amp;cb=1081620246&amp;n=ae8764c7' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4979" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=ab38c75a&amp;cb=553619442' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4979&amp;cb=553619442&amp;n=ab38c75a' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
      <title>quicomo-web</title>
      <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
      <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/salute/" class="link" title="Salute">Salute</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
      <title>quicomo-web</title>
      <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
      <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Como">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albavilla/">Albavilla</a>
        </li>
                <li>
          <a href="/notizie/albese-con-cassano/">Albese con Cassano</a>
        </li>
                <li>
          <a href="/notizie/albiolo/">Albiolo</a>
        </li>
                <li>
          <a href="/notizie/alserio/">Alserio</a>
        </li>
                <li>
          <a href="/notizie/alzate-brianza/">Alzate Brianza</a>
        </li>
                <li>
          <a href="/notizie/anzano-del-parco/">Anzano del Parco</a>
        </li>
                <li>
          <a href="/notizie/appiano-gentile/">Appiano Gentile</a>
        </li>
                <li>
          <a href="/notizie/argegno/">Argegno</a>
        </li>
                <li>
          <a href="/notizie/arosio/">Arosio</a>
        </li>
                <li>
          <a href="/notizie/asso/">Asso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barni/">Barni</a>
        </li>
                <li>
          <a href="/notizie/bellagio/">Bellagio</a>
        </li>
                <li>
          <a href="/notizie/bene-lario/">Bene Lario</a>
        </li>
                <li>
          <a href="/notizie/beregazzo-con-figliaro/">Beregazzo con Figliaro</a>
        </li>
                <li>
          <a href="/notizie/binago/">Binago</a>
        </li>
                <li>
          <a href="/notizie/bizzarone/">Bizzarone</a>
        </li>
                <li>
          <a href="/notizie/blessagno/">Blessagno</a>
        </li>
                <li>
          <a href="/notizie/blevio/">Blevio</a>
        </li>
                <li>
          <a href="/notizie/bregnano/">Bregnano</a>
        </li>
                <li>
          <a href="/notizie/brenna/">Brenna</a>
        </li>
                <li>
          <a href="/notizie/brienno/">Brienno</a>
        </li>
                <li>
          <a href="/notizie/brunate/">Brunate</a>
        </li>
                <li>
          <a href="/notizie/bulgarograsso/">Bulgarograsso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cabiate/">Cabiate</a>
        </li>
                <li>
          <a href="/notizie/cadorago/">Cadorago</a>
        </li>
                <li>
          <a href="/notizie/caglio/">Caglio</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagno</a>
        </li>
                <li>
          <a href="/notizie/campione-d-italia/">Campione d&#039;Italia</a>
        </li>
                <li>
          <a href="/notizie/cantu/">Cant&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/canzo/">Canzo</a>
        </li>
                <li>
          <a href="/notizie/capiago-intimiano/">Capiago Intimiano</a>
        </li>
                <li>
          <a href="/notizie/carate-urio/">Carate Urio</a>
        </li>
                <li>
          <a href="/notizie/carbonate/">Carbonate</a>
        </li>
                <li>
          <a href="/notizie/carimate/">Carimate</a>
        </li>
                <li>
          <a href="/notizie/carlazzo/">Carlazzo</a>
        </li>
                <li>
          <a href="/notizie/carugo/">Carugo</a>
        </li>
                <li>
          <a href="/notizie/casasco-d-intelvi/">Casasco d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/caslino-d-erba/">Caslino d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/casnate-con-bernate/">Casnate con Bernate</a>
        </li>
                <li>
          <a href="/notizie/cassina-rizzardi/">Cassina Rizzardi</a>
        </li>
                <li>
          <a href="/notizie/castelmarte/">Castelmarte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-bozzente/">Castelnuovo Bozzente</a>
        </li>
                <li>
          <a href="/notizie/castiglione-d-intelvi/">Castiglione d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cavallasca/">Cavallasca</a>
        </li>
                <li>
          <a href="/notizie/cavargna/">Cavargna</a>
        </li>
                <li>
          <a href="/notizie/cerano-d-intelvi/">Cerano d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cermenate/">Cermenate</a>
        </li>
                <li>
          <a href="/notizie/cernobbio/">Cernobbio</a>
        </li>
                <li>
          <a href="/notizie/cirimido/">Cirimido</a>
        </li>
                <li>
          <a href="/notizie/civenna/">Civenna</a>
        </li>
                <li>
          <a href="/notizie/claino-con-osteno/">Claino con Osteno</a>
        </li>
                <li>
          <a href="/notizie/colonno/">Colonno</a>
        </li>
                <li>
          <a href="/notizie/consiglio-di-rumo/">Consiglio di Rumo</a>
        </li>
                <li>
          <a href="/notizie/corrido/">Corrido</a>
        </li>
                <li>
          <a href="/notizie/cremia/">Cremia</a>
        </li>
                <li>
          <a href="/notizie/cucciago/">Cucciago</a>
        </li>
                <li>
          <a href="/notizie/cusino/">Cusino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dizzasco/">Dizzasco</a>
        </li>
                <li>
          <a href="/notizie/domaso/">Domaso</a>
        </li>
                <li>
          <a href="/notizie/dongo/">Dongo</a>
        </li>
                <li>
          <a href="/notizie/dosso-del-liro/">Dosso del Liro</a>
        </li>
                <li>
          <a href="/notizie/drezzo/">Drezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erba/">Erba</a>
        </li>
                <li>
          <a href="/notizie/eupilio/">Eupilio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faggeto-lario/">Faggeto Lario</a>
        </li>
                <li>
          <a href="/notizie/faloppio/">Faloppio</a>
        </li>
                <li>
          <a href="/notizie/fenegro/">Fenegr&ograve;</a>
        </li>
                <li>
          <a href="/notizie/figino-serenza/">Figino Serenza</a>
        </li>
                <li>
          <a href="/notizie/fino-mornasco/">Fino Mornasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzeno/">Garzeno</a>
        </li>
                <li>
          <a href="/notizie/gera-lario/">Gera Lario</a>
        </li>
                <li>
          <a href="/notizie/germasino/">Germasino</a>
        </li>
                <li>
          <a href="/notizie/gironico/">Gironico</a>
        </li>
                <li>
          <a href="/notizie/grandate/">Grandate</a>
        </li>
                <li>
          <a href="/notizie/grandola-ed-uniti/">Grandola ed Uniti</a>
        </li>
                <li>
          <a href="/notizie/gravedona/">Gravedona</a>
        </li>
                <li>
          <a href="/notizie/griante/">Griante</a>
        </li>
                <li>
          <a href="/notizie/guanzate/">Guanzate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inverigo/">Inverigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laglio/">Laglio</a>
        </li>
                <li>
          <a href="/notizie/laino/">Laino</a>
        </li>
                <li>
          <a href="/notizie/lambrugo/">Lambrugo</a>
        </li>
                <li>
          <a href="/notizie/lanzo-d-intelvi/">Lanzo d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/lasnigo/">Lasnigo</a>
        </li>
                <li>
          <a href="/notizie/lenno/">Lenno</a>
        </li>
                <li>
          <a href="/notizie/lezzeno/">Lezzeno</a>
        </li>
                <li>
          <a href="/notizie/limido-comasco/">Limido Comasco</a>
        </li>
                <li>
          <a href="/notizie/lipomo/">Lipomo</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/locate-varesino/">Locate Varesino</a>
        </li>
                <li>
          <a href="/notizie/lomazzo/">Lomazzo</a>
        </li>
                <li>
          <a href="/notizie/longone-al-segrino/">Longone al Segrino</a>
        </li>
                <li>
          <a href="/notizie/luisago/">Luisago</a>
        </li>
                <li>
          <a href="/notizie/lurago-d-erba/">Lurago d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/lurago-marinone/">Lurago Marinone</a>
        </li>
                <li>
          <a href="/notizie/lurate-caccivio/">Lurate Caccivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magreglio/">Magreglio</a>
        </li>
                <li>
          <a href="/notizie/mariano-comense/">Mariano Comense</a>
        </li>
                <li>
          <a href="/notizie/maslianico/">Maslianico</a>
        </li>
                <li>
          <a href="/notizie/menaggio/">Menaggio</a>
        </li>
                <li>
          <a href="/notizie/merone/">Merone</a>
        </li>
                <li>
          <a href="/notizie/mezzegra/">Mezzegra</a>
        </li>
                <li>
          <a href="/notizie/moltrasio/">Moltrasio</a>
        </li>
                <li>
          <a href="/notizie/monguzzo/">Monguzzo</a>
        </li>
                <li>
          <a href="/notizie/montano-lucino/">Montano Lucino</a>
        </li>
                <li>
          <a href="/notizie/montemezzo/">Montemezzo</a>
        </li>
                <li>
          <a href="/notizie/montorfano/">Montorfano</a>
        </li>
                <li>
          <a href="/notizie/mozzate/">Mozzate</a>
        </li>
                <li>
          <a href="/notizie/musso/">Musso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nesso/">Nesso</a>
        </li>
                <li>
          <a href="/notizie/novedrate/">Novedrate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olgiate-comasco/">Olgiate Comasco</a>
        </li>
                <li>
          <a href="/notizie/oltrona-di-san-mamette/">Oltrona di San Mamette</a>
        </li>
                <li>
          <a href="/notizie/orsenigo/">Orsenigo</a>
        </li>
                <li>
          <a href="/notizie/ossuccio/">Ossuccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pare/">Par&egrave;</a>
        </li>
                <li>
          <a href="/notizie/peglio/">Peglio</a>
        </li>
                <li>
          <a href="/notizie/pellio-intelvi/">Pellio Intelvi</a>
        </li>
                <li>
          <a href="/notizie/pianello-del-lario/">Pianello del Lario</a>
        </li>
                <li>
          <a href="/notizie/pigra/">Pigra</a>
        </li>
                <li>
          <a href="/notizie/plesio/">Plesio</a>
        </li>
                <li>
          <a href="/notizie/pognana-lario/">Pognana Lario</a>
        </li>
                <li>
          <a href="/notizie/ponna/">Ponna</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porlezza/">Porlezza</a>
        </li>
                <li>
          <a href="/notizie/proserpio/">Proserpio</a>
        </li>
                <li>
          <a href="/notizie/pusiano/">Pusiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ramponio-verna/">Ramponio Verna</a>
        </li>
                <li>
          <a href="/notizie/rezzago/">Rezzago</a>
        </li>
                <li>
          <a href="/notizie/rodero/">Rodero</a>
        </li>
                <li>
          <a href="/notizie/ronago/">Ronago</a>
        </li>
                <li>
          <a href="/notizie/rovellasca/">Rovellasca</a>
        </li>
                <li>
          <a href="/notizie/rovello-porro/">Rovello Porro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-comacina/">Sala Comacina</a>
        </li>
                <li>
          <a href="/notizie/san-bartolomeo-val-cavargna/">San Bartolomeo Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-fedele-intelvi/">San Fedele Intelvi</a>
        </li>
                <li>
          <a href="/notizie/san-fermo-della-battaglia/">San Fermo della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-val-cavargna/">San Nazzaro Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/schignano/">Schignano</a>
        </li>
                <li>
          <a href="/notizie/senna-comasco/">Senna Comasco</a>
        </li>
                <li>
          <a href="/notizie/solbiate/">Solbiate</a>
        </li>
                <li>
          <a href="/notizie/sorico/">Sorico</a>
        </li>
                <li>
          <a href="/notizie/sormano/">Sormano</a>
        </li>
                <li>
          <a href="/notizie/stazzona/">Stazzona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernerio/">Tavernerio</a>
        </li>
                <li>
          <a href="/notizie/torno/">Torno</a>
        </li>
                <li>
          <a href="/notizie/tremezzo/">Tremezzo</a>
        </li>
                <li>
          <a href="/notizie/trezzone/">Trezzone</a>
        </li>
                <li>
          <a href="/notizie/turate/">Turate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uggiate-trevano/">Uggiate-Trevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-rezzo/">Val Rezzo</a>
        </li>
                <li>
          <a href="/notizie/valbrona/">Valbrona</a>
        </li>
                <li>
          <a href="/notizie/valmorea/">Valmorea</a>
        </li>
                <li>
          <a href="/notizie/valsolda/">Valsolda</a>
        </li>
                <li>
          <a href="/notizie/veleso/">Veleso</a>
        </li>
                <li>
          <a href="/notizie/veniano/">Veniano</a>
        </li>
                <li>
          <a href="/notizie/vercana/">Vercana</a>
        </li>
                <li>
          <a href="/notizie/vertemate-con-minoprio/">Vertemate con Minoprio</a>
        </li>
                <li>
          <a href="/notizie/villa-guardia/">Villa Guardia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelbio/">Zelbio</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4898" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a5762ed7&amp;cb=1784230622' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4898&amp;cb=1784230622&amp;n=a5762ed7' border='0' alt='' /></a></noscript>
</div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/salute/">Salute</a></span>

        
                  <span class="entry-label">/
            Piazza del Duomo          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l&#039;ipertensione</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Giovedì 17 maggio controlli con gli specialisti del Sant'Anna</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p8s4el">
            15 maggio 2018 18:56
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Pressione+alta%2C+a+Como+visite+gratis+in+piazza+Duomo+per+la+giornata+contro+l%27ipertensione&url=http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Pressione%20alta%2C%20a%20Como%20visite%20gratis%20in%20piazza%20Duomo%20per%20la%20giornata%20contro%20l%27ipertensione%20%40%20http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html&text=Pressione+alta%2C+a+Como+visite+gratis+in+piazza+Duomo+per+la+giornata+contro+l%27ipertensione">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tC-0M2ppOY393mLNmX7oKV8RBvt0qurhXYMrHkKAF7T4hsrbCZMC9fQ532QXx-5EGOd50fcVXSAFkUSMx7g0dJu_8JBgb-mH0MQ6xRp_jrHN2ZR-71gnpc2PZMEJ8GBL_NBIU3ZwRoNK9pihtOiKCqNtNqgmnKCLonvAPExz5WyDrgjTGPJm5tXIXY-7U6IC_6hXWJltXk9oi59syT2YFOmuLBeJFabuTbNLXNXy49">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90 = 0;
      window.fSharrreTotalCount_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90 = function( iCount )
      {
        window.iSharrreTotalCount_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90 += iCount;
       
        if ( window.iSharrreTotalCount_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90 > 0 )
        {
          $('#sharrre-social-counter_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90').text( window.iSharrreTotalCount_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90 );
          $('#sharrre-box-social-counter_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90" style="display:none;">
    <span class="number" id="sharrre-social-counter_1563f8e2b3632cdcd64f9f9ddabc163fa51f5f90"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/salute/visite-gratis-ipertensione-pressione-como-2018.html">
            <picture>
              <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/28913001684171/pressione-medico-salute-novaratoday-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/28913001684171/pressione-medico-salute-novaratoday-2.jpg" alt="Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l&#039;ipertensione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/salute/visite-gratis-ipertensione-pressione-como-2018.html" class="link">Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l&#039;ipertensione</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4919" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=aa3e4c19&amp;cb=33015584' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4919&amp;cb=33015584&amp;n=aa3e4c19' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4904" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a71f193e&amp;cb=1265797055' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4904&amp;cb=1265797055&amp;n=a71f193e' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4940" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=aff2c018&amp;cb=412195815' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4940&amp;cb=412195815&amp;n=aff2c018' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4907" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a1a25ae9&amp;cb=353106967' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4907&amp;cb=353106967&amp;n=a1a25ae9' border='0' alt='' /></a></noscript>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-quicomo.stgy.ovh/~media/original-hi/28913001684171/pressione-medico-salute-novaratoday-2.jpg" class="fancybox" onclick="return false;" title="Repertorio (Foto da NovaraToday)">
                  <picture>
                    <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/28913001684171/pressione-medico-salute-novaratoday-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/28913001684171/pressione-medico-salute-novaratoday-2.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#camera-icon"/></svg>Repertorio (Foto da NovaraToday)</figcaption>
                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/salute/ipnosi-gastroenterologia-progetto-pilota-sant-anna.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/55158220298453/equipe-santanna-como-2.jpg" alt="Ipnosi in gastroenterologia, un progetto pilota al Sant&amp;rsquo;anna"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/salute/ipnosi-gastroenterologia-progetto-pilota-sant-anna.html" class="current link">Ipnosi in gastroenterologia, un progetto pilota al Sant&rsquo;anna</a></h4>
        <time class="timestamp">15 febbraio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/salute/visite-gratis-tumori-cavo-orale-santanna-como.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/52739615529976/medico-paziente-2.jpg" alt="Tumori del cavo orale, sabato 5 maggio visite gratuite al Sant&amp;rsquo;Anna: come prenotare"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/salute/visite-gratis-tumori-cavo-orale-santanna-como.html" class="current link">Tumori del cavo orale, sabato 5 maggio visite gratuite al Sant&rsquo;Anna: come prenotare</a></h4>
        <time class="timestamp"> 2 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/salute/luigi-pusterla-sant-anna-hiv.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/38260301670141/intervista-luigi-pusterla-sant-anna-2.jpg" alt="Hiv e malattie sessuali, come fare prevenzione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/salute/luigi-pusterla-sant-anna-hiv.html" class="current link">Hiv e malattie sessuali, come fare prevenzione</a></h4>
        <time class="timestamp">30 novembre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Visite e controlli gratuiti della pressione a Como per la Giornata Mondiale contro l&#39;ipertensione: gioved&igrave; 17 maggio 2018 in piazza Duomo si svolger&agrave; la quattordicesima edizione dell&#39;evento,&nbsp;organizzato&nbsp;a livello nazionale dalla Societ&agrave; Italiana dell&#39;Ipertensione Arteriosa (SIIA) e promossa in tutto il mondo dalla World Hypertension League.&nbsp;Anche quest&#39;anno l&#39;ospedale Sant&#39;Anna aderisce alla manifestazione.</p>

<p>L&#39;evento comasco &egrave; inserito anche nell&#39; H-Open Day di Onda, Osservatorio nazionale sulla salute della donna e di genere, dedicato alla prevenzione della malattie cardiovascolari, e rientra nelle attivit&agrave; del progetto &quot;Ci mettiamo il cuore. Per la parit&agrave; di genere&quot; di Regione Lombardia.</p>

<p>Gioved&igrave; 17 maggio, in piazza Duomo a Como, dalle 9 alle 13, sar&agrave; possibile effettuare controlli gratuiti con misurazione del peso corporeo, girovita e pressione e colloqui con gli specialisti del Centro per l&#39;Ipertensione. Non sono necessarie la prenotazione n&egrave; l&#39;impegnativa del medico di famiglia. All&#39;evento parteciperanno anche alcuni studenti del Corso di Laurea in Infermieristica dell&#39;Universit&agrave; dell&#39;Insubria - Como e il Comitato locale della CRI di San Fermo della Battaglia.</p>

<h2>I controlli</h2>

<p>I partecipanti riceveranno la scheda con il calcolo dei fattori di rischio cardiovascolare e indicazioni sul corretto uso dei dispositivi per la misurazione della pressione arteriosa a casa. Inoltre, sono previsti colloqui informativi con il medico specialista e la consegna del materiale informativo sul Centro Ipertensione.<br />
La brochure &egrave; scaricabile dalla home page del sito www.asst-lariana.it.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html\u0026description_url=\u0026correlator=1526407163\u0026cust_params=Brand%3Dquicomo","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=quicomo"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>I fattori di rischio</h2>

<p>Scopo della giornata &egrave; quello di diffondere un messaggio sull&#39;importanza di conoscere e tenere sotto controllo i valori pressori poich&egrave; l&#39;ipertensione &egrave; il principale fattore di rischio delle malattie cardio-cerebro-vascolari che rappresentano la prima causa di morte al mondo.<br />
In Italia gli ipertesi sono 16 milioni e solo una persona su tre ha la pressione ben curata. Fondamentale, dunque, proporre alla cittadinanza momenti per ricordare la necessit&agrave; di effettuare controlli periodici, di condurre corretti stili di vita e di ribadire l&#39;importanza di seguire l&#39;eventuale terapia farmacologica prescritta dal medico.</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/salute/ipnosi-gastroenterologia-progetto-pilota-sant-anna.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/square-low/55158220298453/equipe-santanna-como-2.jpg" alt="Ipnosi in gastroenterologia, un progetto pilota al Sant&amp;rsquo;anna"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/salute/ipnosi-gastroenterologia-progetto-pilota-sant-anna.html" class="current link">Ipnosi in gastroenterologia, un progetto pilota al Sant&rsquo;anna</a></h4>
        <time class="timestamp">15 febbraio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/salute/visite-gratis-tumori-cavo-orale-santanna-como.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-quicomo.stgy.ovh/~media/square-low/52739615529976/medico-paziente-2.jpg" alt="Tumori del cavo orale, sabato 5 maggio visite gratuite al Sant&amp;rsquo;Anna: come prenotare"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/salute/visite-gratis-tumori-cavo-orale-santanna-como.html" class="current link">Tumori del cavo orale, sabato 5 maggio visite gratuite al Sant&rsquo;Anna: come prenotare</a></h4>
        <time class="timestamp"> 2 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/salute/luigi-pusterla-sant-anna-hiv.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-quicomo.stgy.ovh/~media/square-low/38260301670141/intervista-luigi-pusterla-sant-anna-2.jpg" alt="Hiv e malattie sessuali, come fare prevenzione"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/salute/luigi-pusterla-sant-anna-hiv.html" class="current link">Hiv e malattie sessuali, come fare prevenzione</a></h4>
        <time class="timestamp">30 novembre 2017</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/controlli/" class="btn block-btn default-btn rounded-btn">controlli</a></li>
        <li class="tag-item"><a href="/tag/ipertensione/" class="btn block-btn default-btn rounded-btn">ipertensione</a></li>
        <li class="tag-item"><a href="/tag/prevenzione/" class="btn block-btn default-btn rounded-btn">prevenzione</a></li>
        <li class="tag-item"><a href="/tag/salute/" class="btn block-btn default-btn rounded-btn">salute</a></li>
        <li class="tag-item"><a href="/tag/sanita/" class="btn block-btn default-btn rounded-btn">sanit&agrave;</a></li>
        <li class="tag-item"><a href="/tag/visite/" class="btn block-btn default-btn rounded-btn">visite</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b57de76258ec9dff1f92da041587be99107e8584"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Pressione+alta%2C+a+Como+visite+gratis+in+piazza+Duomo+per+la+giornata+contro+l%27ipertensione&url=http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Pressione%20alta%2C%20a%20Como%20visite%20gratis%20in%20piazza%20Duomo%20per%20la%20giornata%20contro%20l%27ipertensione%20%40%20http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Fsalute%2Fvisite-gratis-ipertensione-pressione-como-2018.html&text=Pressione+alta%2C+a+Como+visite+gratis+in+piazza+Duomo+per+la+giornata+contro+l%27ipertensione">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/l96TphbEN0ALq63LCipjm4yuFIeebiHQ6mB4jQv7wGj-Nji2qeqqlf4ZgELuI6mrxGGPRUlZqbhGr-UX8_RLOQLk2jh1j6sG0O17fEu111PNea-bS5hclZ6dvKe4CmeOo6gNEl_6fU39Qm8Dg7OVkTjNMRRifmdS_KouEF9b4_hkwNtkjSVpgdwFvY_yrTa6s10MdKU1Lv1PiDbCLPyFxUZvisfu8Ccqh4VkK40FNDdhNLXuAflC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b57de76258ec9dff1f92da041587be99107e8584 = 0;
       window.fSharrreTotalCount_b57de76258ec9dff1f92da041587be99107e8584 = function( iCount )
       {
         window.iSharrreTotalCount_b57de76258ec9dff1f92da041587be99107e8584 += iCount;
       
        if ( window.iSharrreTotalCount_b57de76258ec9dff1f92da041587be99107e8584 > 0 )
        {
           $('#sharrre-social-counter_b57de76258ec9dff1f92da041587be99107e8584').text( window.iSharrreTotalCount_b57de76258ec9dff1f92da041587be99107e8584 );
           $('#sharrre-box-social-counter_b57de76258ec9dff1f92da041587be99107e8584').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b57de76258ec9dff1f92da041587be99107e8584').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b57de76258ec9dff1f92da041587be99107e8584').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224988\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a9818d28\u0026amp;cb=735518786\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4988\u0026amp;cb=735518786\u0026amp;n=a9818d28\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224991\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=a21e91eb\u0026amp;cb=728155028\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4991\u0026amp;cb=728155028\u0026amp;n=a21e91eb\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224994\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=acb1e07b\u0026amp;cb=31213404\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4994\u0026amp;cb=31213404\u0026amp;n=acb1e07b\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00224997\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/ck.php?n=ab7df6b0\u0026amp;cb=1607274569\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/advadmin.strategy.it\/~vda\/www\/delivery\/avw.php?zoneid=4997\u0026amp;cb=1607274569\u0026amp;n=ab7df6b0\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,64668,{"title":"Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l'ipertensione","abstract":"Gioved\u00ec 17 maggio controlli con gli specialisti del Sant'Anna","link":"http:\/\/www.quicomo.it\/salute\/visite-gratis-ipertensione-pressione-como-2018.html","uri":"visite-gratis-ipertensione-pressione-como-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/visite-gratis-ipertensione-pressione-como-2018/64668" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=oOwkWm0SITOdsBuSiguuNL5O0Ij1qBGkLoXKobN40C2-A3DrN8pX58R3SBWqRyjj9y9dYufsI930jHVdNMWwkaliiJjdJ_WxIn4TdU-xgPBlxZlQRTTsKIFB0v5gSDRx9OVjyp0Ibg0xL--86Zw-YQ3G-Mw2z9BNAk7aXRZANr8pveOLHiWMbwTbVXeCCcKMWq2VrONof4oAFiZseI-iKYGXuvXWJyMbQuM0XqcWeGCLiduLWW1fnT_IoGqPQ5hKYzi3RubKjQzNNLp2J8bO&__frame~tPhE59=j9fLEJNnNtWpDGDMoPjEC5VFt6y7Je" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/visite-gratis-ipertensione-pressione-como-2018/64668" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/guida/viabilita/lavori-frana-argegno-regina-chiusa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/61226943961651/frana-argegno-crollo-muro-7.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/61226943961651/frana-argegno-crollo-muro-7.jpg" alt="Frana di Argegno, Statale Regina chiusa di notte per il cantiere: il calendario dei lavori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/guida/viabilita/" class="link">
            Viabilit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/guida/viabilita/lavori-frana-argegno-regina-chiusa.html" class="link">
            Frana di Argegno, Statale Regina chiusa di notte per il cantiere: il calendario dei lavori          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/youpol-app-polizia-como-segnalazioni-bullismo-spaccio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/20140153619452/cyberbullismo-telefonini-pisatoday-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/20140153619452/cyberbullismo-telefonini-pisatoday-2.jpg" alt="Como, ecco &amp;quot;YouPol&amp;quot;: l&amp;#039;App per segnalare alla polizia episodi di bullismo e spaccio di droga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/youpol-app-polizia-como-segnalazioni-bullismo-spaccio.html" class="link">
            Como, ecco &quot;YouPol&quot;: l&#039;App per segnalare alla polizia episodi di bullismo e spaccio di droga          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/salute/visite-gratis-ipertensione-pressione-como-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/28913001684171/pressione-medico-salute-novaratoday-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/28913001684171/pressione-medico-salute-novaratoday-2.jpg" alt="Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l&amp;#039;ipertensione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/salute/" class="link">
            Salute          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/salute/visite-gratis-ipertensione-pressione-como-2018.html" class="link">
            Pressione alta, a Como visite gratis in piazza Duomo per la giornata contro l&#039;ipertensione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/maltempo-freddo-api-miele-como-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/30710841545832/apicoltura-miele-milanotoday-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/30710841545832/apicoltura-miele-milanotoday-2.jpg" alt="Maltempo, api in tilt per pioggia e freddo: sul Lario calo della produzione di miele di oltre il 50%"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/" class="link">
            Economia          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/maltempo-freddo-api-miele-como-2018.html" class="link">
            Maltempo, api in tilt per pioggia e freddo: sul Lario calo della produzione di miele di oltre il 50%          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/suicidio-ragazzo-monte-olimpino-12-maggio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/65956749191051/ragazzo-trovato-morto-in-un-furgone-foto-luca-corti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/65956749191051/ragazzo-trovato-morto-in-un-furgone-foto-luca-corti-2.jpg" alt="Como, giovane di 25 anni trovato morto in un furgone a Monte Olimpino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-ragazzo-monte-olimpino-12-maggio-2018.html">
          Como, giovane di 25 anni trovato morto in un furgone a Monte Olimpino        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-como-tavernola-moto-13-maggio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/17071446322275/soccorsi-incidente-tavernola-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/17071446322275/soccorsi-incidente-tavernola-2.jpg" alt="Incidente a Tavernola, auto contro moto: gravissimo un uomo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-como-tavernola-moto-13-maggio-2018.html">
          Incidente a Tavernola, auto contro moto: gravissimo un uomo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/wall-street-english-como-non-paga.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/21662500575390/wall-street-english-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/21662500575390/wall-street-english-3.jpg" alt="Como, la scuola d&amp;#039;inglese incassa migliaia di euro, poi chiude all&amp;#039;improvviso: studenti beffati (senza lezioni)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/wall-street-english-como-non-paga.html">
          Como, la scuola d&#039;inglese incassa migliaia di euro, poi chiude all&#039;improvviso: studenti beffati (senza lezioni)        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incendio/auto-bruciate-mariano-comense.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/7766531063446/auto-incendiate-bruciate-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/7766531063446/auto-incendiate-bruciate-3.jpg" alt="Auto incendiate a Mariano Comense"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio/auto-bruciate-mariano-comense.html">
          Auto incendiate a Mariano Comense        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/economia/nuovo-cactus-juice-como-apertura.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/7862439732781/enhoa-locale-mentana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/7862439732781/enhoa-locale-mentana-2.jpg" alt="Como, riapre lo storico &amp;quot;Cactus Juice&amp;quot;: nuovo nome e nuova gestione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/nuovo-cactus-juice-como-apertura.html">
          Como, riapre lo storico &quot;Cactus Juice&quot;: nuovo nome e nuova gestione        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-laglio-moto-traffico-regina-13-maggio-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/54709045303978/auto-muro-incidente-laglio-regina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/54709045303978/auto-muro-incidente-laglio-regina-2.jpg" alt="Incidente a Laglio tra auto e moto, macchina contro un cancello: 4 feriti, caos traffico sulla Regina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-laglio-moto-traffico-regina-13-maggio-2018.html">
          Incidente a Laglio tra auto e moto, macchina contro un cancello: 4 feriti, caos traffico sulla Regina        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "quicomo", category : ",salute," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4973" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a4d10390&amp;cb=1106810385' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4973&amp;cb=1106810385&amp;n=a4d10390' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="4937" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://advadmin.strategy.it/~vda/www/delivery/ck.php?n=a53059b6&amp;cb=1176093359' target='_blank'><img src='http://advadmin.strategy.it/~vda/www/delivery/avw.php?zoneid=4937&amp;cb=1176093359&amp;n=a53059b6' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5816" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
      <title>quicomo-web</title>
      <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
      <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/qui.como/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/quicomoit" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/quicomo/id1276519760?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download QuiComo Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.quicomo" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download QuiComo Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="QuiComo" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - QuiComo supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div id="revive-ad-test" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad-test"
  data-revive-ad="23133"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
	></script>

  


<script type="text/revive-ad-test"
  data-revive-ad="23175"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
	></script>

  
  

<div class="slot slot-masthead">
<script type="text/revive-ad-test"
  data-revive-ad="23160"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
	></script>

</div>  
  

<div class="slot slot-box-1a">
<script type="text/revive-ad-test"
  data-revive-ad="23217"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
	></script>

</div>  

<div class="slot slot-box-1b">
<script type="text/revive-ad-test"
  data-revive-ad="23244"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
	></script>

</div>  

<div class="slot slot-half-page">
<script type="text/revive-ad-test"
  data-revive-ad="23298"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
	></script>

</div>  

<div class="slot slot-box-2">
<script type="text/revive-ad-test"
  data-revive-ad="23271"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
	></script>

</div>  
  
  
  
  
  
  

<div class="slot slot-native-s1">
<script type="text/revive-ad-test"
  data-revive-ad="23373"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
	></script>

</div>  

<div class="slot slot-native-s2">
<script type="text/revive-ad-test"
  data-revive-ad="23403"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
	></script>

</div>  

<div class="slot slot-native-s3">
<script type="text/revive-ad-test"
  data-revive-ad="23433"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
	></script>

</div>  

<div class="slot slot-native-s4">
<script type="text/revive-ad-test"
  data-revive-ad="23463"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
	></script>

</div>  
  

<div class="slot slot-native-m1">
<script type="text/revive-ad-test"
  data-revive-ad="23493"
  data-revive-zone="native-m1_desktop_any"
  data-revive-format="native-m1"
	></script>

</div>  

<div class="slot slot-native-m2">
<script type="text/revive-ad-test"
  data-revive-ad="23523"
  data-revive-zone="native-m2_desktop_any"
  data-revive-format="native-m2"
	></script>

</div>  
  

<div class="slot slot-native-x1">
<script type="text/revive-ad-test"
  data-revive-ad="23553"
  data-revive-zone="native-x1_desktop_any"
  data-revive-format="native-x1"
	></script>

</div>  

<div class="slot slot-native-x2">
<script type="text/revive-ad-test"
  data-revive-ad="23583"
  data-revive-zone="native-x2_desktop_any"
  data-revive-format="native-x2"
	></script>

</div>  
  
  

<div class="slot slot-rectangle-1">
<script type="text/revive-ad-test"
  data-revive-ad="23313"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
	></script>

</div>  

<div class="slot slot-rectangle-2">
<script type="text/revive-ad-test"
  data-revive-ad="23328"
  data-revive-zone="rectangle-2_desktop_any"
  data-revive-format="rectangle-2"
	></script>

</div>  
  


<script type="text/revive-ad-test"
  data-revive-ad="23343"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
	></script>

  
  
  
  
<script type="text/javascript">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</script></div>

<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>QuiComo</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-quicomo.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/qui.como\/">https:\/\/www.facebook.com\/qui.como\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=DGu_E5ShOcmdvNwXVgIqJbh3Wz3f5BmWW2jVWrbE3MoH4Iv_ou-tQxSyu-5320R2BVohBL2ttK7rIdNy_LVo9QTZCfJBsL7StHvXQBfItXTtL_QXWNuJeG-j_-xgdWJSosSMp_pkGnGSon9OXkSMP2SR8-7vwf_sLjxBRXSuAuHCfzzfha013wCDqqEC4Ig_ty5RmGKcyFs6YG433JXVxN_WPe0LjBiQa8ES_y8Opd68LMYTLZiq6Hidr67RxX24rg4oNbCQtzbVftNbqvpIBO&__frame~tPhE59=NQQwi0DEGCm0jVEidxNnZm-WjfnbcW" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "como", "Como" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.quicomo.it/salute/visite-gratis-ipertensione-pressione-como-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0176,1.15e+2,1.04e+2,0141,0x72,1.01E+2,0144,4.7E+1,0144,0x6f,057,1.26E+2,057,0143,0x6f,0165,0x6E,116,4.7e+1,6.3e+1,7.8E+1,71,062)+_(8.7E+1,0x61,73,9.7e+1,060,0141,0162,0170,74,0X6E,062,5.3e+1,0103,1.15e+2,0x43,1.13e+2,119,8.0E+1,0124,1.19e+2,5.2e+1,0x58,5.4e+1,69,0X5f,88,070,8.2E+1,0X6b,7.2e+1,0161,071,0X76,0X35,0x36,6.5e+1,98,0x48,67,79,109,0X73,57,1.16E+2,0126,0X77,7.3E+1,0x5F,1.09e+2,45)+_(0127,0x44,99,062,5.3E+1,76,0151,107,8.5E+1,0150,0145,1.09e+2,0x65,117,0X52,109,6.8E+1,1.14e+2,6.7E+1,0x67,78,55,0106,0X4E,77,0x70)+_(0155,0172,060,0X6f,71,8.4E+1,0X57,0X5F,062,0X36,0111,0X57,0164,0126,1.05E+2,0117,070,8.4e+1,0X78,0143,98,0X4D,5.7e+1,78,98,7.5e+1,0162,57,9.8E+1,0x32,79,0x47,0x57,0120,1.06E+2,7.0E+1,78,0110,7.1E+1,1.06e+2,0151,0111,0126,95,0150,72)+_(107,9.8E+1,74,1.1E+2,0x42,0X4B,0101,122,7.5E+1,0154,0152,0x42,5.4e+1,0152,0122,0X49,0130,50,9.5E+1,50,0X63,74,0X78,0x6a,0x69,0154,0X61,0111,9.5E+1,0141,1.05E+2,90)+_(4.9E+1,0X4e,9.8e+1,1.22E+2,0125,0115,0X55,4.5e+1,117))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#47;&#126;&#x2f;&#99;&#x6f;&#117;&#110;&#x74;&#47;&#x3f;&#89;&#x59;&#x79;&#106;&#x70;&#x76;&#97;&#x79;&#x38;&#x35;&#x6e;&#87;&#x49;&#x65;&#x76;&#x79;&#x59;&#66;&#x65;&#106;&#97;&#x49;&#87;&#x61;&#107;&#57;&#111;&#x6c;&#105;&#88;&#53;&#x41;&#x5a;&#x43;&#84;&#119;&#99;&#x32;&#74;&#x72;&#x32;&#50;&#x41;&#x5A;&#x67;&#x55;&#x67;&#x35;&#120;&#98;&#x36;&#72;&#49;&#117;&#67;&#53;&#98;&#53;&#x65;&#70;&#118;&#111;&#x76;&#119;&#86;&#x4A;&#100;&#52;&#x6F;&#51;&#x45;&#x2D;&#99;&#114;&#x51;&#x70;&#x65;&#x36;&#x55;&#45;&#x47;&#x6c;&#x32;&#x59;&#78;&#x4C;&#x54;&#x44;&#99;&#102;&#76;&#113;&#50;&#100;&#x45;&#x67;&#111;&#57;&#x5F;&#55;&#116;&#102;&#x5f;&#x65;&#80;&#x58;&#x50;&#x55;&#x63;&#87;&#95;&#x33;&#x66;&#x68;&#x4A;&#45;&#104;&#118;&#x4c;&#84;&#116;&#57;&#x4A;&#107;&#98;&#115;&#52;&#51;&#98;&#56;&#99;&#x59;&#x30;&#x4f;&#x77;&#x72;&#x4a;&#x57;&#x6C;&#101;&#79;&#x31;&#x72;&#x46;&#120;&#x48;&#69;&#79;&#x35;&#x72;&#x4f;&#x32;&#x4e;&#98;&#74;&#83;&#x4F;&#x5f;&#117;&#50;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>