<!DOCTYPE html>
<html>

  <head>
   


<title>Weekend 15, 16 e 17 febbraio 2019 | Cosa fare e tutti gli eventi in città „</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Weekend 15, 16 e 17 febbraio 2019 | Cosa fare e tutti gli eventi in città „" />
<meta name="description" content="Biennale d&#039;arte contemporanea, Simone Cristicchi, Rock e Arte, le mostre in corso e tutti i mercatini in città e dintorni" />
<meta name="keywords" content="arte, musica, weekend, como, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1276519760, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" />

  <link rel="manifest" href="//www.quicomo.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//quicomo.it/" />
  <link rel="preconnect" href="//quicomo.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-quicomo.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-quicomo.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" />
  <link rel="icon" href="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-quicomo.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.quicomo.it/rss/channels/eventi/weekend/" />  	<link rel="amphtml" href="&#104;&#x74;&#116;&#x70;&#x3A;&#47;&#47;&#97;&#109;&#112;&#46;&#113;&#x75;&#x69;&#x63;&#x6f;&#109;&#x6f;&#46;&#105;&#116;&#47;&#x65;&#118;&#101;&#110;&#116;&#105;&#x2f;&#x77;&#x65;&#x65;&#107;&#x65;&#x6E;&#100;&#47;&#49;&#53;&#x2d;&#49;&#54;&#x2D;&#101;&#45;&#49;&#x37;&#x2d;&#102;&#x65;&#x62;&#x62;&#x72;&#x61;&#x69;&#x6F;&#x2d;&#x32;&#48;&#49;&#57;&#45;&#x63;&#x6F;&#115;&#x61;&#45;&#102;&#x61;&#114;&#101;&#45;&#101;&#x2D;&#116;&#117;&#x74;&#116;&#x69;&#45;&#x67;&#x6C;&#x69;&#x2D;&#101;&#118;&#101;&#x6e;&#x74;&#x69;&#x2D;&#x69;&#110;&#x2D;&#x63;&#x69;&#116;&#x74;&#x61;&#46;&#104;&#x74;&#x6D;&#108;" />





  


  
          <meta property="og:title" content="Cosa fare questo weekend a Como" />
      
          <meta property="og:description" content="Biennale d&#039;arte contemporanea, Simone Cristicchi, Rock e Arte, le mostre in corso e tutti i mercatini in citt&agrave; e dintorni" />
      
          <meta property="og:image" content="http://www.quicomo.it/~media/horizontal-hi/26351393155232/como-lago-2019-mp-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.quicomo.it/~media/horizontal-hi/26351393155232/como-lago-2019-mp-2.jpg" />

      
          <meta property="og:url" content="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" />
      
          <meta property="og:site_name" content="QuiComo" />
      
          <meta property="fb:pages" content="1474563092827852" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"QuiComo","alternateName":"QuiComo Tutte le notizie di Como","url":"http:\/\/www.quicomo.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"QuiComo","url":"http:\/\/www.quicomo.it\/","logo":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/qui.como\/","https:\/\/twitter.com\/quicomoit"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393384284765","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.quicomo.it\/eventi\/weekend\/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html"},"headline":"Cosa fare questo weekend a Como","image":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/~media\/horizontal-hi\/26351393155232\/como-lago-2019-mp-2.jpg","height":563,"width":1000},"datePublished":"2019-02-15T08:05:57+01:00","dateModified":"2019-02-15T08:56:03+01:00","author":{"@type":"Person","name":"Maurizio Pratelli"},"publisher":{"@type":"Organization","name":"QuiComo","logo":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Biennale d'arte contemporanea, Simone Cristicchi, Rock e Arte, le mostre in corso e tutti i mercatini in citt\u00e0 e dintorni"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1475652797&&1+~(1<<3.1e1)*2,44497|051057||572287739,255||483183490,1946818773&&15,\u004dat\u0068.\u0045&&.7e1,1886605436&&-~0,\u004Dath.\u0050I&&~-1,(y=[\u006Coc\u0061ti\u006f\u006e,\u006Eavi\u0067ator,\u0064\u006f\u0063\u0075\u006d\u0065\u006e\u0074])&&\u0065\u0076a\u006C,\u0070\u0061\u0072s\u0065\u0049nt,(y=[y[0].\u0068o\u0073t\u006ea\u006de,[],y[0].\u0070a\u0074\u0068\u006E\u0061\u006de,y[0].\u0073\u0065\u0061\u0072\u0063h.\u0073\u0075\u0062strin\u0067(1),y[1].\u0075ser\u0041\u0067e\u006et,y[2].\u0063o\u006Fk\u0069e])&&\u0069sN\u0061\u004E,\u0075ne\u0073cap\u0065(/%63o%64%65%55RIC%6f%6d%70%6F%6Een%74/.\u0073\u006fu\u0072\u0063e),\u0053\u0074\u0072\u0069\u006E\u0067.\u0066ro\u006d\u0043harCo\u0064e(040|5),(4>>.5e1).\u0074\u006f\u0053t\u0072in\u0067(),(9).\u0074oStr\u0069\u006eg().\u0073u\u0062\u0073tr\u0069n\u0067(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(S=c[13],D))for((Y)in(D[U]))S+=(c[9](Y)?Y:c[13])+(D[U][Y]?D[U][Y].\u0073o\u0075rc\u0065:c[13]);if(!!((N=S.\u006C\u0065n\u0067\u0074\u0068)%2))return(y[1]);for(D=[],U=c[6];(Y=U)<N;A=c[010](S[U+++1]+S[U+++~0],6+c[3]*2)-02020,Y&&(D[D.\u006c\u0065n\u0067t\u0068]=c[2]&(A^C)),C=Y?(A>>4)|((A<<4)&(c[2]-c[3])):A);return(D)};for((m)in(n=c[010](/4Fmc49o/igm.\u0073o\u0075\u0072\u0063e,(a=c[7])&&2.8E1),a=a(/en/gi.\u0073\u006Fur\u0063e+c[012]),l=[y[0],[{Jy9Y3xftAyLVzyrt:/NwQXAzMt/i},{Vt0XKt4T:/8YtYwT8V/g},[/2T0z5tzs2XwutYDu/igm]],y[3],y[2]])){for((i)in(m=l[m].\u0063h\u0061\u0072At?(function(){for(u=a(l[m]),s=c[6],m=[];s<u.\u006ce\u006eg\u0074\u0068;m[m.\u006C\u0065\u006Egt\u0068]=c[3]*2+c[4]==(y[1]=u.\u0063h\u0061r\u0043od\u0065A\u0074(++s-1))?c[8](u.\u0073\u0075bs\u0074ri\u006eg(++s-1,++s),c[3]+1):y[1]);return(m)})():p(l[m]))){n=(m[i]+n)&c[3>>9],n=(c[3]&(n>>034))|((c[0]-c[3])&(n<<4));}n=~n&c[c[6]],n+=(n<c[6]*c[5]?c[2*c[6]]+1:0)}for((m)in(l=p([[/4VNZ2YIwNtfU8w8XqZXuhZzSxu3wZx8T6Y2vdW4ZJvyuMxQYqW/mg],{JXrz8Z9ZlVmx5u7xiY9tmY6Y1TIulxsxHY5vPTTTdVYtHZ0WwZ5yDWyUgxRW:/xzWvuv3zFxOX8TwYVTPZ/i},[/6VSv7wbZ9xyZZxrUtZnwby0u3zfzry1YZV6v8XQY0z2Z2YIUdTdu3WbulVsT/],[/2XNv9uNz5T7YBTsV3wgu8wmVLt/i],[/9XgWXS2wXuoVLV4u9uNuvxMW2TAWjXwx/m],{HTXyuV3tJw3vAZmXjuAz2Z4XXvdUEz2T6U8x7Y1ZPyws:/vxVUDYUu6vmxYvDWOVWT/},[/8x4ZRVQtPT7U5zlZ4tPUNzkUvyMYtT9TPVfuOt8uVZ4ZzxDWauWtgt2tCVUY9X/ig],{IxcuCTZyaxXUySeT5u:/EzeTKwowDyoXdZiTPV3w7zNuqY0Z0YiTuWgyFudT8Tyv8VNYHZJW/}]))){i=l[m],l[m]^=m%(1+c[5])?(c[2]&(n>>9>>c[4]))^(c[2]&n):(c[2]&(n>>(c[4]+1)))^(c[2]&(n>>c[3]>>>2>>c[4])),s=(1<<(u=1+n%(2*c[3])))+~0,n=(s&(n>>(0x20-u)))|((n<<u)&~s),n=m%(c[5]+1)?((((c[2]&(n>>(c[3]-~0)))^(~i&c[2]))<<(c[3]-~0))|(n&c[1])|((((n>>23>>c[5])&c[2])^(~i&c[2]))<<030)):((i^(n&c[2]))|((c[c[6]]-c[1])&n)|(((c[2]&(n>>(1+c[4])))^(c[2]&~i))<<(c[4]+1))),n=~n&c[c[6]],n+=(n<c[6]*c[6]?c[0]+1:c[6])}if(l=(i=c[015],m=c[6]*c[0],n-c[8]((a=c[7],/7806460a/i.\u0073ou\u0072\u0063\u0065),0.13E2)?p(d):l)){for(;l.\u006c\u0065ng\u0074\u0068>m;i+=c[11]+(c[12]+l[++m+~0].\u0074\u006F\u0053tr\u0069ng(1+c[3])).\u0073lice(-2));return(a(a(/de/g.\u0073o\u0075r\u0063\u0065+c[012])(i)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"quicomo","raw_brand":"QuiComo","city":"como","raw_city":"Como","theme_color":"#3277C7","type":"item","channel":",weekend,eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"quicomo","category":",weekend,eventi,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-quicomo


theme-blue


channel-eventi channel-weekend
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23127"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23169"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/weekend/" class="link" title="WeekEnd">WeekEnd</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#icon-user"></use></svg></a> 
        
        <a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albavilla/">Albavilla</a>
        </li>
                <li>
          <a href="/notizie/albese-con-cassano/">Albese con Cassano</a>
        </li>
                <li>
          <a href="/notizie/albiolo/">Albiolo</a>
        </li>
                <li>
          <a href="/notizie/alserio/">Alserio</a>
        </li>
                <li>
          <a href="/notizie/alzate-brianza/">Alzate Brianza</a>
        </li>
                <li>
          <a href="/notizie/anzano-del-parco/">Anzano del Parco</a>
        </li>
                <li>
          <a href="/notizie/appiano-gentile/">Appiano Gentile</a>
        </li>
                <li>
          <a href="/notizie/argegno/">Argegno</a>
        </li>
                <li>
          <a href="/notizie/arosio/">Arosio</a>
        </li>
                <li>
          <a href="/notizie/asso/">Asso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barni/">Barni</a>
        </li>
                <li>
          <a href="/notizie/bellagio/">Bellagio</a>
        </li>
                <li>
          <a href="/notizie/bene-lario/">Bene Lario</a>
        </li>
                <li>
          <a href="/notizie/beregazzo-con-figliaro/">Beregazzo con Figliaro</a>
        </li>
                <li>
          <a href="/notizie/binago/">Binago</a>
        </li>
                <li>
          <a href="/notizie/bizzarone/">Bizzarone</a>
        </li>
                <li>
          <a href="/notizie/blessagno/">Blessagno</a>
        </li>
                <li>
          <a href="/notizie/blevio/">Blevio</a>
        </li>
                <li>
          <a href="/notizie/bregnano/">Bregnano</a>
        </li>
                <li>
          <a href="/notizie/brenna/">Brenna</a>
        </li>
                <li>
          <a href="/notizie/brienno/">Brienno</a>
        </li>
                <li>
          <a href="/notizie/brunate/">Brunate</a>
        </li>
                <li>
          <a href="/notizie/bulgarograsso/">Bulgarograsso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cabiate/">Cabiate</a>
        </li>
                <li>
          <a href="/notizie/cadorago/">Cadorago</a>
        </li>
                <li>
          <a href="/notizie/caglio/">Caglio</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagno</a>
        </li>
                <li>
          <a href="/notizie/campione-d-italia/">Campione d&#039;Italia</a>
        </li>
                <li>
          <a href="/notizie/cantu/">Cant&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/canzo/">Canzo</a>
        </li>
                <li>
          <a href="/notizie/capiago-intimiano/">Capiago Intimiano</a>
        </li>
                <li>
          <a href="/notizie/carate-urio/">Carate Urio</a>
        </li>
                <li>
          <a href="/notizie/carbonate/">Carbonate</a>
        </li>
                <li>
          <a href="/notizie/carimate/">Carimate</a>
        </li>
                <li>
          <a href="/notizie/carlazzo/">Carlazzo</a>
        </li>
                <li>
          <a href="/notizie/carugo/">Carugo</a>
        </li>
                <li>
          <a href="/notizie/casasco-d-intelvi/">Casasco d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/caslino-d-erba/">Caslino d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/casnate-con-bernate/">Casnate con Bernate</a>
        </li>
                <li>
          <a href="/notizie/cassina-rizzardi/">Cassina Rizzardi</a>
        </li>
                <li>
          <a href="/notizie/castelmarte/">Castelmarte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-bozzente/">Castelnuovo Bozzente</a>
        </li>
                <li>
          <a href="/notizie/castiglione-d-intelvi/">Castiglione d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cavallasca/">Cavallasca</a>
        </li>
                <li>
          <a href="/notizie/cavargna/">Cavargna</a>
        </li>
                <li>
          <a href="/notizie/cerano-d-intelvi/">Cerano d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cermenate/">Cermenate</a>
        </li>
                <li>
          <a href="/notizie/cernobbio/">Cernobbio</a>
        </li>
                <li>
          <a href="/notizie/cirimido/">Cirimido</a>
        </li>
                <li>
          <a href="/notizie/civenna/">Civenna</a>
        </li>
                <li>
          <a href="/notizie/claino-con-osteno/">Claino con Osteno</a>
        </li>
                <li>
          <a href="/notizie/colonno/">Colonno</a>
        </li>
                <li>
          <a href="/notizie/consiglio-di-rumo/">Consiglio di Rumo</a>
        </li>
                <li>
          <a href="/notizie/corrido/">Corrido</a>
        </li>
                <li>
          <a href="/notizie/cremia/">Cremia</a>
        </li>
                <li>
          <a href="/notizie/cucciago/">Cucciago</a>
        </li>
                <li>
          <a href="/notizie/cusino/">Cusino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dizzasco/">Dizzasco</a>
        </li>
                <li>
          <a href="/notizie/domaso/">Domaso</a>
        </li>
                <li>
          <a href="/notizie/dongo/">Dongo</a>
        </li>
                <li>
          <a href="/notizie/dosso-del-liro/">Dosso del Liro</a>
        </li>
                <li>
          <a href="/notizie/drezzo/">Drezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erba/">Erba</a>
        </li>
                <li>
          <a href="/notizie/eupilio/">Eupilio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faggeto-lario/">Faggeto Lario</a>
        </li>
                <li>
          <a href="/notizie/faloppio/">Faloppio</a>
        </li>
                <li>
          <a href="/notizie/fenegro/">Fenegr&ograve;</a>
        </li>
                <li>
          <a href="/notizie/figino-serenza/">Figino Serenza</a>
        </li>
                <li>
          <a href="/notizie/fino-mornasco/">Fino Mornasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzeno/">Garzeno</a>
        </li>
                <li>
          <a href="/notizie/gera-lario/">Gera Lario</a>
        </li>
                <li>
          <a href="/notizie/germasino/">Germasino</a>
        </li>
                <li>
          <a href="/notizie/gironico/">Gironico</a>
        </li>
                <li>
          <a href="/notizie/grandate/">Grandate</a>
        </li>
                <li>
          <a href="/notizie/grandola-ed-uniti/">Grandola ed Uniti</a>
        </li>
                <li>
          <a href="/notizie/gravedona/">Gravedona</a>
        </li>
                <li>
          <a href="/notizie/griante/">Griante</a>
        </li>
                <li>
          <a href="/notizie/guanzate/">Guanzate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inverigo/">Inverigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laglio/">Laglio</a>
        </li>
                <li>
          <a href="/notizie/laino/">Laino</a>
        </li>
                <li>
          <a href="/notizie/lambrugo/">Lambrugo</a>
        </li>
                <li>
          <a href="/notizie/lanzo-d-intelvi/">Lanzo d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/lasnigo/">Lasnigo</a>
        </li>
                <li>
          <a href="/notizie/lenno/">Lenno</a>
        </li>
                <li>
          <a href="/notizie/lezzeno/">Lezzeno</a>
        </li>
                <li>
          <a href="/notizie/limido-comasco/">Limido Comasco</a>
        </li>
                <li>
          <a href="/notizie/lipomo/">Lipomo</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/locate-varesino/">Locate Varesino</a>
        </li>
                <li>
          <a href="/notizie/lomazzo/">Lomazzo</a>
        </li>
                <li>
          <a href="/notizie/longone-al-segrino/">Longone al Segrino</a>
        </li>
                <li>
          <a href="/notizie/luisago/">Luisago</a>
        </li>
                <li>
          <a href="/notizie/lurago-d-erba/">Lurago d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/lurago-marinone/">Lurago Marinone</a>
        </li>
                <li>
          <a href="/notizie/lurate-caccivio/">Lurate Caccivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magreglio/">Magreglio</a>
        </li>
                <li>
          <a href="/notizie/mariano-comense/">Mariano Comense</a>
        </li>
                <li>
          <a href="/notizie/maslianico/">Maslianico</a>
        </li>
                <li>
          <a href="/notizie/menaggio/">Menaggio</a>
        </li>
                <li>
          <a href="/notizie/merone/">Merone</a>
        </li>
                <li>
          <a href="/notizie/mezzegra/">Mezzegra</a>
        </li>
                <li>
          <a href="/notizie/moltrasio/">Moltrasio</a>
        </li>
                <li>
          <a href="/notizie/monguzzo/">Monguzzo</a>
        </li>
                <li>
          <a href="/notizie/montano-lucino/">Montano Lucino</a>
        </li>
                <li>
          <a href="/notizie/montemezzo/">Montemezzo</a>
        </li>
                <li>
          <a href="/notizie/montorfano/">Montorfano</a>
        </li>
                <li>
          <a href="/notizie/mozzate/">Mozzate</a>
        </li>
                <li>
          <a href="/notizie/musso/">Musso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nesso/">Nesso</a>
        </li>
                <li>
          <a href="/notizie/novedrate/">Novedrate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olgiate-comasco/">Olgiate Comasco</a>
        </li>
                <li>
          <a href="/notizie/oltrona-di-san-mamette/">Oltrona di San Mamette</a>
        </li>
                <li>
          <a href="/notizie/orsenigo/">Orsenigo</a>
        </li>
                <li>
          <a href="/notizie/ossuccio/">Ossuccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pare/">Par&egrave;</a>
        </li>
                <li>
          <a href="/notizie/peglio/">Peglio</a>
        </li>
                <li>
          <a href="/notizie/pellio-intelvi/">Pellio Intelvi</a>
        </li>
                <li>
          <a href="/notizie/pianello-del-lario/">Pianello del Lario</a>
        </li>
                <li>
          <a href="/notizie/pigra/">Pigra</a>
        </li>
                <li>
          <a href="/notizie/plesio/">Plesio</a>
        </li>
                <li>
          <a href="/notizie/pognana-lario/">Pognana Lario</a>
        </li>
                <li>
          <a href="/notizie/ponna/">Ponna</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porlezza/">Porlezza</a>
        </li>
                <li>
          <a href="/notizie/proserpio/">Proserpio</a>
        </li>
                <li>
          <a href="/notizie/pusiano/">Pusiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ramponio-verna/">Ramponio Verna</a>
        </li>
                <li>
          <a href="/notizie/rezzago/">Rezzago</a>
        </li>
                <li>
          <a href="/notizie/rodero/">Rodero</a>
        </li>
                <li>
          <a href="/notizie/ronago/">Ronago</a>
        </li>
                <li>
          <a href="/notizie/rovellasca/">Rovellasca</a>
        </li>
                <li>
          <a href="/notizie/rovello-porro/">Rovello Porro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-comacina/">Sala Comacina</a>
        </li>
                <li>
          <a href="/notizie/san-bartolomeo-val-cavargna/">San Bartolomeo Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-fedele-intelvi/">San Fedele Intelvi</a>
        </li>
                <li>
          <a href="/notizie/san-fermo-della-battaglia/">San Fermo della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-val-cavargna/">San Nazzaro Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/schignano/">Schignano</a>
        </li>
                <li>
          <a href="/notizie/senna-comasco/">Senna Comasco</a>
        </li>
                <li>
          <a href="/notizie/solbiate/">Solbiate</a>
        </li>
                <li>
          <a href="/notizie/sorico/">Sorico</a>
        </li>
                <li>
          <a href="/notizie/sormano/">Sormano</a>
        </li>
                <li>
          <a href="/notizie/stazzona/">Stazzona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernerio/">Tavernerio</a>
        </li>
                <li>
          <a href="/notizie/torno/">Torno</a>
        </li>
                <li>
          <a href="/notizie/tremezzo/">Tremezzo</a>
        </li>
                <li>
          <a href="/notizie/trezzone/">Trezzone</a>
        </li>
                <li>
          <a href="/notizie/turate/">Turate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uggiate-trevano/">Uggiate-Trevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-rezzo/">Val Rezzo</a>
        </li>
                <li>
          <a href="/notizie/valbrona/">Valbrona</a>
        </li>
                <li>
          <a href="/notizie/valmorea/">Valmorea</a>
        </li>
                <li>
          <a href="/notizie/valsolda/">Valsolda</a>
        </li>
                <li>
          <a href="/notizie/veleso/">Veleso</a>
        </li>
                <li>
          <a href="/notizie/veniano/">Veniano</a>
        </li>
                <li>
          <a href="/notizie/vercana/">Vercana</a>
        </li>
                <li>
          <a href="/notizie/vertemate-con-minoprio/">Vertemate con Minoprio</a>
        </li>
                <li>
          <a href="/notizie/villa-guardia/">Villa Guardia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelbio/">Zelbio</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Como">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Como" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23154"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/eventi/weekend/">WeekEnd</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Cosa fare questo weekend a Como</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Biennale d'arte contemporanea, Simone Cristicchi, Rock e Arte, le mostre in corso e tutti i mercatini in città e dintorni</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/maurizio-pratelli/31217885182225/">
          <img class="avatar avatar-lg" src="http://1.citynews-quicomo.stgy.ovh/~media/square-low/59256527372382/pratelli-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/maurizio-pratelli/31217885182225/">
                    Maurizio Pratelli                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Quicomo      </span>-->
    </div>

 
            <time class="datestamp" data-timestamp="pmyh1x">
              15 febbraio 2019 08:05            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2c8356df810a3aa92500f321513de2db3f4e749a"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cosa+fare+questo+weekend+a+Como&url=http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Cosa%20fare%20questo%20weekend%20a%20Como%20%40%20http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html&text=Cosa+fare+questo+weekend+a+Como">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tr7Th2rroTsAlhY9vq2d5Xlm5OQdSNvaE6Qj5dpw_NMejFYqLHzwHtLCi72dr7iDKi99JS-RL7A7SXkLhv3HccQVF2IMLGRrZ9VCq3SEyv83RT0IvmJvxe9vNnxuMoEzRSS3jOm_xa764bDICVd8qJcLSI093hx5LBH9fz759ATb5D2ey7scVegm9NjUuc0J8lvGxpf7gul5-DdGQGBFVqcfexO8fehSoiHAUTa5LZn_xW83cr4DBhgpaa6fHJ1-eUY3s4OvsVeXcAODCN69Yj_xUT8aV3Mx_lp_AcTM9oNbCy88vY">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2c8356df810a3aa92500f321513de2db3f4e749a = 0;
      window.fSharrreTotalCount_2c8356df810a3aa92500f321513de2db3f4e749a = function( iCount )
      {
        window.iSharrreTotalCount_2c8356df810a3aa92500f321513de2db3f4e749a += iCount;
       
        if ( window.iSharrreTotalCount_2c8356df810a3aa92500f321513de2db3f4e749a > 0 )
        {
          $('#sharrre-social-counter_2c8356df810a3aa92500f321513de2db3f4e749a').text( window.iSharrreTotalCount_2c8356df810a3aa92500f321513de2db3f4e749a );
          $('#sharrre-box-social-counter_2c8356df810a3aa92500f321513de2db3f4e749a').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2c8356df810a3aa92500f321513de2db3f4e749a').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2c8356df810a3aa92500f321513de2db3f4e749a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2c8356df810a3aa92500f321513de2db3f4e749a( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2c8356df810a3aa92500f321513de2db3f4e749a" style="display:none;">
    <span class="number" id="sharrre-social-counter_2c8356df810a3aa92500f321513de2db3f4e749a"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html">
            <picture>
              <source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/26351393155232/como-lago-2019-mp-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/26351393155232/como-lago-2019-mp-2.jpg" alt="Cosa fare questo weekend a Como">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" class="link">Cosa fare questo weekend a Como</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23211"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23238"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23292"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23265"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-quicomo.stgy.ovh/~media/original-hi/26351393155232/como-lago-2019-mp-2.jpg" class="fancybox" onclick="return false;" title="Como">
                          <picture>
                            <source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/26351393155232/como-lago-2019-mp-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/26351393155232/como-lago-2019-mp-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#camera-icon"/></svg>Como</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/mostre/biennale-giovane-creazione-europea-como.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/52996575636202/mostra-in-pinacoteca-enne-boi_painting-as-object.jpg" alt="Giovane Creazione Europea, la biennale d&amp;#039;arte contemporanea a Como"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/mostre/biennale-giovane-creazione-europea-como.html" class="current link">Giovane Creazione Europea, la biennale d&#039;arte contemporanea a Como</a></h4>
        <time class="timestamp">14 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/cultura/cristicchi-albavilla-esodo-foibe.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/63573052649162/cropped-youtube-header-2.jpg" alt="Simone Cristicchi: da Sanremo ad Albavilla. In scena a teatro il ricordo delle foibe con Esodo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/cultura/cristicchi-albavilla-esodo-foibe.html" class="current link">Simone Cristicchi: da Sanremo ad Albavilla. In scena a teatro il ricordo delle foibe con Esodo</a></h4>
        <time class="timestamp">12 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/cultura/rock-arte-officina-musica-como-guaitamacchi-follieri.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/37702715698061/rock-arte-2.jpg" alt="Rock e Arte all&amp;#039;Officina della Musica di Como con Guaitamacchi e Follieri"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/cultura/rock-arte-officina-musica-como-guaitamacchi-follieri.html" class="current link">Rock e Arte all&#039;Officina della Musica di Como con Guaitamacchi e Follieri</a></h4>
        <time class="timestamp">11 febbraio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Con 56 opere di altrettanti giovani artisti provenienti da 7 Paesi diversi, dal 16 febbraio sar&agrave; a Como l&rsquo;unica tappa italiana della Biennale d&rsquo;Arte Contemporanea Giovane Creazione Europea - <a href="http://www.quicomo.it/eventi/cultura/biennale-arte-contemporanea-como-2019.html">JCE Jeune Cr&eacute;ation Europ&eacute;enne</a>, dopo essere stata in Francia, Danimarca, Lettonia e Romania, e prima di proseguire per Spagna e Portogallo.&nbsp; Le opere esposte nell&rsquo;edizione di Como - suddivisa in due sedi principali: Pinacoteca civica e San Pietro in Atrio &ndash; passano dalla pittura alla fotografia, dalla video art alla installazione e scultura, e non sono classicamente suddivise in base alla provenienza, ma esposte in dialogo interculturale tra loro per stili, affinit&agrave; e tendenze.&nbsp;<br />
La mostra verr&agrave; inaugurata venerd&igrave; 15 febbraio alle ore 17.00.</p>

<h2>Simone Cristicchi</h2>

<p><img alt="" border="0" height="1" src="http://ctrl-c.cc/?5JsmRL4mnLhhyHcjMF1h2IUI7lAjYmiL0GVLWgykVg0h6H9J3hxgki7LHKAm7MoiQm8M3GqMDMcMqLpHOK3jIMdMEMVKrlglbM9mNhVlAjjFjIhivHvlWkLkoHJlkFyKjf4LIh4h8jQjJI2hML2G0McHkI5lBheGcG9JwM6I2IyHpM2JgjTg0hFmeIYLfgliek9hmIIjyIHm1GXLyJYIGJtKlKrKNl0kYJhKFGPgIJm18G07fxavr1" width="1" />Dopo il successo sul palco dell&#39;Ariston al Festival di Sanremo, dove la sua Abbi cura di me si &egrave; aggiudicata il premio per&nbsp;la migliore interpretazione e la migliore composizione musicale,&nbsp;<a href="http://www.quicomo.it/eventi/cultura/cristicchi-albavilla-esodo-foibe.html">Simone Cristicchi</a> porta venerd&igrave; 15 febbraio ad Albavilla, al Teatro della Rosa, il suo spettacolo Esodo.&nbsp;Questo importante evento con l&#39;artista romano d&agrave; il via alle celebrazioni che il gruppo alpini di Albavilla ha organizzato&nbsp;per ricordare i suoi 95 anni di attivit&agrave;. Nel corso del 2019 ci saranno &nbsp;altri importanti appuntamenti e spettacoli.&nbsp;</p>

<h2>Visita alla Cortesella</h2>

<p>Sabato 16 febbraio l&#39;associazione &quot;Il faggio sul lago&quot; terr&agrave; una visita guidata nella citt&agrave; di Como, in uno dei quartieri pi&ugrave; suggestivi della citt&agrave; murata, la <a href="http://www.quicomo.it/eventi/cultura/visita-cortesella-como.html">Cortesella</a>, il quale per&ograve; ora risulta di difficile localizzazione in quanto parte di esso &egrave; stato demolito alla fine degli anni &#39;30.&nbsp;Con una guida messa a disposizione dall&#39;associazione sar&agrave; possibile andare alla scoperta di edifici medioevali e piccoli frammenti ancora visibili per poter essere trasportati indietro nel tempo e immaginare come poteva essere la Como di un tempo.&nbsp;</p>

<h2>Rock e Arte in Officina</h2>

<p><img alt="" border="0" height="1" src="http://ctrl-c.cc/?nI5LNhwM6j0MgkTJsgrm7JIMqlFGBJ0GxHgiVHJlSHAg1m2gkl0KDHTL1GVlBIsjmIJi2HqMrhKlYI8knlBL9mEMOlUkdMSLtjzmNMsLsl9IyKdI5hlIVH5GsI7heg97oqp41hJnFa90" width="1" />Il ciclo di incontri &ldquo;Aspettando Parolario&rdquo; proseguir&agrave; domenica 17 febbraio alle ore 17.00 presso l&rsquo;Officina della Musica in Via Giulini 14 a Como. Protagonisti dell&rsquo;incontro saranno Ezio Guaitamacchi e Leonardo Follieri, autori del libro &ldquo;<a href="http://www.quicomo.it/eventi/cultura/rock-arte-officina-musica-como-guaitamacchi-follieri.html">Rock e arte</a>&rdquo; (Hoepli, 2018): un&rsquo;opera unica e originale che racconta 60 anni di rock da una prospettiva nuova, attraverso i continui scambi tra la nuova musica e le varie forme d&rsquo;arte.</p>

<h2>Grignani al m.a.x. di Chiasso</h2>

<p>Chi non ha mai visto il marchio&nbsp;<em>Pura Lana Vergine</em>? Disegnato nel 1963, &egrave; opera di un progettista che con arguzia e ferrea volont&agrave; ne ha modellato le linee bianche e nere al fine di costruire una forma unica e riconoscibile. Un&rsquo;icona che oggi ci viene istintivamente da associare a qualcosa di morbido. L&rsquo;autore di questo segno-immagine &egrave; <a href="http://www.quicomo.it/eventi/mostre/franco-grignani-m-a-x-museo-chiasso.html">Franco Grignani</a>, un artista, un grafico, un fotografo. La mostra dei suoi lavori verr&agrave; inaugurata&nbsp;al m.a.x. Museo di Chiasso il 17 febbraio.&nbsp;<img alt="" border="0" height="1" src="http://ctrl-c.cc/?fj1jrjVmkG2h2MMGNKtjdl5IykXmMjVJ5IXHQIhJTgVhMI6KXm0KQLjKhgUHwijI2l7jjicgIIqjjM6jij5MlKRg2l8l5jtIHj4J9kkKoLtKRHHImMHLTkfKwjvJUJUJkFmhtLUk8h7lmJYJ8mCIRmLf4lpK8LrlbLwkhg6LzIzK1JimsG3lSHCj9h3LOI8KRGtLNMeiegCg9g4LdlCLKKShiJxjJg2mJKOm1KKK4m6j2iwi0iWimiH6v9n811qQ04L1" width="1" /></p>

<h2>Le altre Mostre</h2>

<p>Sino al 3 marzo prposegue allo spazio espositivo del Broletto a Como la mostra personale di Santi Sindoni dal titolo &ldquo;<a href="http://www.quicomo.it/eventi/cultura/mostra-santi-sindoni-broletto-como-2019.html">Angoscia. Vertigine di Libert&agrave;</a>&rdquo;. Sindoni &egrave; un po&#39; l&rsquo;eroe dei due mondi, fisici e metafisici, dell&rsquo;anima e di una esistenza vissuta pericolosamente, testimone di una Bellezza che salva, prode guerriero di una realt&agrave; senza tempo, emblema di contraddizioni epocali, che annullano le distanze, nelle quali ci si imbatte inesorabilmente, con l&rsquo;unico naufragio possibile nella consapevolezza che la coerenza &egrave; il labirinto di chi non alza lo sguardo, di chi pensa che l&rsquo;essere umano detenga soluzioni esatte.</p>

<p>The Art Company Com,&nbsp;fino al 28 febbraio, presenta &quot;<a href="http://www.quicomo.it/eventi/cultura/art-company-como-max-g-rusca.html">L&#39;ironia dell&#39;inessenziale</a>&quot; di Max G. Rusca a cura di Roberto Borghi.&nbsp;La pittura di Rusca, gi&agrave; durante il periodo nucleare, si distingue per la raffinatezza formale, per la capacit&agrave; di effigiare paesaggi visionari, per alcuni stilemi che sembrano essere stati attinti dalla tradizione artistica dell&#39;estremo Oriente. Dagli anni Sessanta in poi, l&#39;artista compie un personale &quot;ritorno alle origini&quot; dell&#39;arte nucleare approfondendo e citando il Surrealismo.&nbsp;</p>

<p>In Pinacoteca a Como, campo quadro &egrave; un piccolo spazio circoscritto, di 4,2 x 4,2 metri, che delimita la parte finale del lungo loggiato, ora chiuso, del primo piano della Pinacoteca di Como e si contrappone alle scale.&nbsp; Il nome, suggerito dai progettisti, indica una piccola piazza di forma quadrangolare e allude anche all&rsquo;opera d&rsquo;arte che viene esposta all&rsquo;interno.&nbsp;E&rsquo; un luogo dedicato alla contemplazione di un dipinto, di una scultura, di un oggetto d&rsquo;arte che pu&ograve; essere stato donato alla Pinacoteca oppure far parte della collezione conservata, o ancora, giunto in prestito da collezioni pubbliche o private. Fino al 3 marzo con&nbsp;<a href="http://www.quicomo.it/eventi/cultura/campo-quadro-pinacoteca-como-calendario-mostre-2019.html">Aldo&nbsp;Galli</a>.<img alt="" border="0" height="1" src="http://ctrl-c.cc/?0i8kukqGlH9G4LfgWl0jwlwg5K8LnMIh5lcH7h9jwH3iXg4knH4G8G0iTh3IIj1JTI2mQGkMPl5JakmjXirM6ijIBGhIQjuinK1GEJbInkxmLk6iAi3FXVrw013Z5il0" width="1" /></p>

<p>ll Chiostrino Artificio, fino al 31 marzo, far&agrave; lievitare i suoi tre piani creativi allestendo ad arte un viaggio sensoriale in cui i bambini saranno accompagnati a diventare i protagonisti del racconto. Il centro culturale vuole coniugare per la seconda volta, nell&rsquo;antica location, l&rsquo;identit&agrave; didattica dedicata alla creativit&agrave; e all&rsquo;educazione con l&rsquo;anima storico-artistica degli spazi del Chiostrino di Sant&rsquo;Eufemia, tradizionalmente dedicati nella citt&agrave; di Como alle esposizioni. Un&rsquo;esperienza per potenziare l&rsquo;attrattivit&agrave; sia del pubblico adulto che di quello scolastico verso nuove proposte espressive. Durante questo &ldquo;viaggio&rdquo; i bambini incontreranno le opere in mostra dell&rsquo;artista&nbsp;<a href="http://www.quicomo.it/eventi/cultura/antonini-alice-mostra-laboratori-chiostrino-artificio-como.html">Ettore Antonini&nbsp;</a>che, attraverso la sua ricerca pittorica, ha interpretato i caratteri dei personaggi e raccontato magistralmente le vicende dei protagonisti della storia di Carroll.</p>

<p>Fino al 25 febbraio il Dipartimento di Scienza e Alta Tecnologia (via Valleggio 11 a Como) ospita &laquo;<a href="http://www.quicomo.it/eventi/mostre/como-mostra-insubria-pop-art-scienza.html">Out of the blue</a>&raquo;, mostra di alcuni poptrait di Silvio Curti, ovvero ritratti in chiave pop di scienziati che hanno contribuito al progresso tecnologico e sociale dell&rsquo;umanit&agrave;. I lavori sono tutti realizzati con la tecnica dei disegnatori tessili: ecoline e pantone su carta di cotone.<img alt="" border="0" height="1" src="http://ctrl-c.cc/?mi8g7Gpj6hXGrMoMlKBH0M8IzhfiwiqI9J5h3LSl8LpkGkslOiyGCGlHzLjKbltgAK2jAkWJ6ILi2iKMVgKm8mGltglLhLFHEg7kmF1L4MZM8IjmoiUmdi7hlh4gsiBKjJzivICj0gxGFMOmFlDIUixL3KNhZg6kVj6iGJbitmVGcguHhmAiok6iqI9JPJ2MbiOGAkMJgLwKHGhJMf9j2ixGvLFHJlniBK2G8kkKhGEjnhkl9HWM2j9K1jiMpleIoITGs11m0l2gps11" width="1" /></p>

<p><a href="http://www.quicomo.it/eventi/mostre/nature-with-lego-bricks-lugano.html">Nature With Lego&nbsp;Bricks</a>, all&#39;ex Asilo Ciani di Lugano fino al 3 marzo 2019, &egrave; una mostra Lego pluripremiata, realizzata unicamente con mattoncini Lego dall&#39;artista newyorkese Sean Kenney. 2 milioni di pezzi Lego&nbsp;colorati compongono 35 sculture di animali con altezze fino a 3 metri.&nbsp;Proprio come i mattoncini Lego si incastrano tra loro per creare una grande scultura, allo stesso modo tutto in natura &egrave; connesso in un intricato equilibrio di relazioni: Nature With Lego&nbsp;Bricks racconta la bellezza della natura, le sue interconnessioni e la rete di straordinarie relazioni che legano piante, insetti, animali e gli ambienti naturali in cui essi vivono. La protezione dell&#39;habitat naturali degli animali; l&rsquo;importanza dell&rsquo;ecologia in un gesto semplice, come l&#39;utilizzo di una bicicletta anzich&eacute; di un&#39;auto; la comprensione profonda dell&rsquo;equilibrio che regna nella natura: questa&nbsp;mostra diventa il mezzo per veicolare messaggi importanti, attualissimi, che toccano da vicino sia adulti che bambini.<img alt="" border="0" height="1" src="http://ctrl-c.cc/?dJcHOGsiDKHh4gMhOGZgVlxILiDJqGkMeH9g8GBGVlRh8jzl9IkL2G7gxHJHfitI9gSiYHMI2hag9JKIHInJRjJIuIahiJZIZk6jbK8HeK3j8GjigjRkoHIjIg5gaG3H2hCjbi2LyMsk2K1kwjyMaMQlWgCklfiIDgCgpiahWICKAMUkvkhk6mYJ8hoJsIkH4g7gxLug5L4MclCS7Rp51yIgykx0" width="1" /></p>

<p>La Fondazione Antonio Ratti a Como in&nbsp;Villa Sucota&nbsp;propone,&nbsp;<a href="http://www.quicomo.it/eventi/mostre/como-villa-sucota-novita-stravaganze-seta-arienti.html">Bizarre, novit&agrave; e stravaganze nelle sete europee del XVIII</a>&nbsp;a cura di Maddalena Terragni in collaborazione con Gregorio Magnani. La mostra, in corso&nbsp;fino al&nbsp;31 marzo 2019, presenta un dialogo inedito tra una selezione di tessuti &ldquo;bizarres&rdquo;, provenienti dalle collezioni FAR e TGL, e l&rsquo;opera dell&rsquo;artista Stefano Arienti. Bizarre, novit&agrave; e stravaganze nelle sete europee del XVIII mostra, in una prospettiva contemporanea e trasversale, un fenomeno della storia del tessuto occidentale.&nbsp;</p>

<p>Prima esposizione della mostra&nbsp;<a href="http://www.quicomo.it/eventi/mostre/fondo-della-pergola-bontempelli-biblioteca-como.html">La storia della nostra vita</a>, in&nbsp;Biblioteca&nbsp;a Como,&nbsp;<em>Il dono di Diotima. Il carteggio privato di Amelia Della Pergola.&nbsp;</em>A cura di Chiara Milani,&nbsp;fino al 10 marzo 2019.&nbsp;Presentazione dell&rsquo;archivio mediante una panoramica dei documenti (lettere, fotografie, disegni, prime bozze, articoli,) che integrano la biografia di Amelia e Massimo Bontempelli, il loro sodalizio artistico e il ruolo di Amelia: da moglie di intellettuale al fronte nella Grande Guerra a curatrice della sua produzione in quegli anni, fino all&rsquo;autonomo percorso professionale dopo la separazione con Massimo e al suo grande sforzo archivistico.<img alt="" border="0" height="1" src="http://ctrl-c.cc/?pk2K1GdjNLcI3MSHfm7mwGLHjMsKkFmHPIqmRhhmAi9G4l3jmLyiNJUiuHQmHGqmniNg4GGIlHpiwI9jxL8idgCJIkjJCMiKIKsLJJCM2glLRl8L4mUgkmaJfkAj9LeM0KDLrhoKzihm2Kuk8l3GiIekel5MZJxjZMElQk5IOK8LQLbLGkiKclymeIVl1G0hrjsj7GAGFm3JwLFgLL5igJ0g0M0KYJBMIkChtL6jaHxknMVJmJJFsMOIALJf9HXKVfKB1YSdBu61" width="1" /></p>

<p>La mostra di&nbsp;Manlio Rho&nbsp;intitolata&nbsp;<a href="http://www.quicomo.it/eventi/mostre/museo-della-seta-como-mostra-manlio-rho.html">Il senso del colore</a>, prosegue al&nbsp;Museo della Seta&nbsp;di Como fino al 31 marzo 2019.&nbsp;L&#39;esposizione curata da Luigi Cavadini e Francina Chiara&nbsp;esplora le pratiche dell&rsquo;artista in ambito tessile, dove egli ha esercitato le sue molteplici competenze nella veste di disegnatore e di esperto di colore, nell&#39;insegnamento alla scuola Setificio di Como e nella consulenza a numerose aziende del settore. &nbsp;Attraverso materiali databili tra gli anni Trenta e gli anni Cinquanta del Novecento, la mostra mira a ricostruirne il percorso da cui si palesa come l&rsquo;attivit&agrave; di Rho sveli le importanti influenze reciproche tra le diverse arti: geometria e astrazione che caratterizzano le sue opere pittoriche possono essere infatti meglio comprese alla luce del continuo confronto con la pratica della costruzione di un pattern tessile e grazie alla composizione di forme e colori che ne costituiscono l&rsquo;essenza.</p>

<h2>Mercatini a Como</h2>

<p>Le pittoresche bancarelle con pezzi unici e occasioni di artigiani e hobbisti, pezzi di antiquariato o piatti tipici si possono trovare passeggiando tra le vie della citt&agrave;: nella vecchia piazza del mercato del grano, lungo i Portici, nelle piazzette sul lungolago o sotto le mura.</p>

<p>Piazza San Fedele<br />
Mercatino dell&#39;Artigianato<br />
Sabato 16&nbsp;febbraio 2019</p>

<p>Mercato Coperto, via Mentana 5<br />
Mercato coltivatori e prodotti tipici comaschi&nbsp;<br />
Marted&igrave; e gioved&igrave; mattina, venerd&igrave; (facoltativamente) e sabato tutto il giorno</p>

<p>Mercato Mercerie, da viale Battisti a viale Varese<br />
Bancarelle all&#39;aperto lungo le mura cittadine<br />
Marted&igrave; e gioved&igrave; mattina, sabato tutto il giorno</p>

<p><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-internal-queued="" data-async-html-internal-processed="" data-async-html-internal-started="" data-async-html-internal-executed=""></script></p>

<p>Parco dei Missionari Comboniani, via Salvadonica 3 a Rebbio<br />
Mercato CortoBio - Produttori locali e biologici<br />
Tutti i sabati dalle 8 alle 12.30</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html\u0026description_url=\u0026correlator=1550228936\u0026cust_params=Brand%3Dquicomo","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=quicomo"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/mostre/biennale-giovane-creazione-europea-como.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-quicomo.stgy.ovh/~media/square-low/52996575636202/mostra-in-pinacoteca-enne-boi_painting-as-object.jpg" alt="Giovane Creazione Europea, la biennale d&amp;#039;arte contemporanea a Como"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/mostre/biennale-giovane-creazione-europea-como.html" class="current link">Giovane Creazione Europea, la biennale d&#039;arte contemporanea a Como</a></h4>
        <time class="timestamp">14 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/cultura/cristicchi-albavilla-esodo-foibe.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-quicomo.stgy.ovh/~media/square-low/63573052649162/cropped-youtube-header-2.jpg" alt="Simone Cristicchi: da Sanremo ad Albavilla. In scena a teatro il ricordo delle foibe con Esodo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/cultura/cristicchi-albavilla-esodo-foibe.html" class="current link">Simone Cristicchi: da Sanremo ad Albavilla. In scena a teatro il ricordo delle foibe con Esodo</a></h4>
        <time class="timestamp">12 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/cultura/rock-arte-officina-musica-como-guaitamacchi-follieri.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-quicomo.stgy.ovh/~media/square-low/37702715698061/rock-arte-2.jpg" alt="Rock e Arte all&amp;#039;Officina della Musica di Como con Guaitamacchi e Follieri"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/cultura/rock-arte-officina-musica-como-guaitamacchi-follieri.html" class="current link">Rock e Arte all&#039;Officina della Musica di Como con Guaitamacchi e Follieri</a></h4>
        <time class="timestamp">11 febbraio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/arte/" class="btn block-btn default-btn rounded-btn">arte</a></li>
        <li class="tag-item"><a href="/tag/como/" class="btn block-btn default-btn rounded-btn">como</a></li>
        <li class="tag-item"><a href="/tag/musica/" class="btn block-btn default-btn rounded-btn">musica</a></li>
        <li class="tag-item"><a href="/tag/weekend/" class="btn block-btn default-btn rounded-btn">weekend</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Cosa+fare+questo+weekend+a+Como&url=http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Cosa%20fare%20questo%20weekend%20a%20Como%20%40%20http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Feventi%2Fweekend%2F15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html&text=Cosa+fare+questo+weekend+a+Como">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/6ch10zT3Uzssa4t3602tRoe59pCgzjlrZ-PMgXRrB-igbyVjsG9uNqjMMZQd9Xx6YKGPzFKVVpB1QD0pLoBWpaz9j3I0_gCA1w-UIzWJJPuRr1cq8U_N6Xkid7U83ukWKnYNjQZ5_MplEN8jOJMYw_0pMMs3Y6pmOdyhWiiFBQJOcNjLi71vkq0Nd89IBja9ldi2UWql0msAk5GJTzLTCmielaV04sCwooZjOV6ihJViuiPO04R8cJjSg5BnmS4yeaoQbWjsz7mibu-7m2uP0hzqjMofWSR_NLfWellz">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e = 0;
       window.fSharrreTotalCount_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e = function( iCount )
       {
         window.iSharrreTotalCount_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e += iCount;
       
        if ( window.iSharrreTotalCount_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e > 0 )
        {
           $('#sharrre-social-counter_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e').text( window.iSharrreTotalCount_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e );
           $('#sharrre-box-social-counter_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ee8d9d59e39b941507e9b2eb5cda0bd122c0290e').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,91499,{"title":"Cosa fare questo weekend a Como","abstract":"Biennale d'arte contemporanea, Simone Cristicchi, Rock e Arte, le mostre in corso e tutti i mercatini in citt\u00e0 e dintorni","link":"http:\/\/www.quicomo.it\/eventi\/weekend\/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html","uri":"15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta/91499" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=H2o0O4dsDh3GMOVMCn5kTZrRl9IDUGQSLhuQFbbTKgHugabHwFcb2ITUaDBdLY_lcIU9qvESWz6nM-7bDxI3rngB5axaasUPIxyk_YKb-RilduUFLOGann2WaFb3U1V6tmJ2ZcpRcExtYqx5X0_aRiP94gTPdWs36_17IOi_uXFATHog6in0sWxAEiHb3kwCC9-ilbzPl2e4OwwLoQXJp5u09f3eLveqNxfT71FbBVyri7q5VQWuHthtKGFwd38QYfeSEdmLdB8vOrzRlD5rkpC0F_46KFCKRoENbC8PQrQ&__frame~NUjy_T=NQAOZ2N9sNo-Doz4Hzt_GvrpjgU-nx" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta/91499" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/landriscina-svolta-civica-como-fondi-cariplo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/30850539161233/aree-dismesse-como-ticosa-4-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/30850539161233/aree-dismesse-como-ticosa-4-3.jpg" alt="Giunta Landriscina, zero progetti per i fondi Cariplo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/landriscina-svolta-civica-como-fondi-cariplo.html" class="link">
            Giunta Landriscina, zero progetti per i fondi Cariplo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/incidente-como-15-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/47945484231383/soccorsi-ambulanza-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/47945484231383/soccorsi-ambulanza-4.jpg" alt="Incidente a Como tra via Ambrosoli e via Palestro: strade bloccate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/incidente-como-15-febbraio-2019.html" class="link">
            Incidente a Como tra via Ambrosoli e via Palestro: strade bloccate          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/economia/offerte-di-lavoro/selezione-autisti-bus-asf-como.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/45478468361287/nuovi-bus-asf-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/45478468361287/nuovi-bus-asf-2.jpg" alt="Lavoro, Asf cerca 20 autisti per i bus di Como: ecco come candidarsi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/economia/offerte-di-lavoro/" class="link">
            Offerte di lavoro          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/economia/offerte-di-lavoro/selezione-autisti-bus-asf-como.html" class="link">
            Lavoro, Asf cerca 20 autisti per i bus di Como: ecco come candidarsi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/26351393155232/como-lago-2019-mp-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/26351393155232/como-lago-2019-mp-2.jpg" alt="Cosa fare questo weekend a Como"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/eventi/weekend/" class="link">
            WeekEnd          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html" class="link">
            Cosa fare questo weekend a Como          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="23367"
  data-revive-zone="native-s1_desktop_events"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="23397"
  data-revive-zone="native-s2_desktop_events"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="23427"
  data-revive-zone="native-s3_desktop_events"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="23457"
  data-revive-zone="native-s4_desktop_events"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/scontri-calcio-como-mantova-10-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/5186148289865/tifosi-como-mantova-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/5186148289865/tifosi-como-mantova-5.jpg" alt="Sfiorati gli scontri dopo la partita di calcio Como-Mantova: il video"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/scontri-calcio-como-mantova-10-febbraio-2019.html">
          Sfiorati gli scontri dopo la partita di calcio Como-Mantova: il video        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/economia/offerte-di-lavoro/esselunga-offerte-lavoro-como-febbraio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/34946125481230/esselunga-cinema-camerlata-ott16-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/34946125481230/esselunga-cinema-camerlata-ott16-8.jpg" alt="Lavoro, Esselunga cerca nuovi dipendenti in provincia di Como: come candidarsi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/offerte-di-lavoro/esselunga-offerte-lavoro-como-febbraio-2019.html">
          Lavoro, Esselunga cerca nuovi dipendenti in provincia di Como: come candidarsi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/zone/centro-storico/pizzeria-in-centro-apertura-teatro-sociale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/52821426667966/pizzeria-in-centro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/52821426667966/pizzeria-in-centro-2.jpg" alt="Riapre la pizzeria In Centro: 120 posti di fianco al Teatro Sociale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/zone/centro-storico/pizzeria-in-centro-apertura-teatro-sociale.html">
          Riapre la pizzeria In Centro: 120 posti di fianco al Teatro Sociale        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/salute/valduce-pronto-soccorso-collasso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/4030628925457/ambulanze-118-valduce-como-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/4030628925457/ambulanze-118-valduce-como-2.jpg" alt="Valduce, pronto soccorso al collasso: 5 ambulanze bloccate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/salute/valduce-pronto-soccorso-collasso.html">
          Valduce, pronto soccorso al collasso: 5 ambulanze bloccate        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/frode-auto-arresti-finanza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/5381525691828/foto-repertorio-salernotoday-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/5381525691828/foto-repertorio-salernotoday-2.jpg" alt="Frode da 3 milioni di euro: arrestati tra Como e Pavia cinque commercianti d&amp;#039;auto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/frode-auto-arresti-finanza.html">
          Frode da 3 milioni di euro: arrestati tra Como e Pavia cinque commercianti d&#039;auto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/guida/viabilita/viadotto-lavatoi-chiuso-gasolio-tir.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/22337190644458/viadotto-gasolio2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/22337190644458/viadotto-gasolio2-2.jpg" alt="Tir contro le barriere, perde olio fino a Lipomo: viadotto dei Lavatoi chiuso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/guida/viabilita/viadotto-lavatoi-chiuso-gasolio-tir.html">
          Tir contro le barriere, perde olio fino a Lipomo: viadotto dei Lavatoi chiuso        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="23307"
  data-revive-zone="rectangle-1_desktop_events"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23337"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Como"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/qui.como/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/quicomoit" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/quicomo/id1276519760?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download QuiComo Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.quicomo" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download QuiComo Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="QuiComo" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - QuiComo supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>QuiComo</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-quicomo.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/qui.como\/">https:\/\/www.facebook.com\/qui.como\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/eventi/weekend/15-16-e-17-febbraio-2019-cosa-fare-e-tutti-gli-eventi-in-citta.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=s4ApofM7mU1N3f0lpr4_tVLzNorFuNyhim0c6E9rKJTZo0sWCd9FcMvOpdAbFuO4HaOu1sfPaRFMxr6msFeRCgi0qhisKaoxO5enA431junNdFQmh4pRdWit7CYPih-nwRYKF7JRHD52sleeyEOqX67JkDeCNeRMX1W63bq9fYYNznn60afGi7hBCcWo_jDsMBvTE4F09GdcMvlf7PWcarii1LAAXyFEEUvvZD5lSDFlBDGwIf4yTDDiCrj7UreGrjyNI7kBUpROCqECCCaefpqWDeZgcrWUGA6W9vMkNbCk4BBa&__frame~NUjy_T=DpdsqhtnkgJOD4Flocj4vSMmDj-VZR" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "como", "Como" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,0163,104,0x61,114,101,0144,057,0x64,0x6f,47,126,057,99,0x6f,0x75,0156)+_(0164,4.7e+1,6.3E+1,0126,99,0x67,0141,87,1.02e+2,064,1.06E+2,0X72,0X52,055,5.1e+1,85,0X77,0x4c,0x75,0X69,0X33,0125,0X31,0x66,105,75,0x49,0142,0142,55,1.13E+2,8.3E+1,1.07e+2,0104,0x32)+_(0x5A,4.8E+1,0X55,1.05E+2,7.9e+1,0x6B,108,0x54,0154,1.01e+2,104,45,0122,0x39,9.0E+1,7.0e+1,55,0154,0167,112,7.9E+1,56,065,87,0162,5.5E+1,75,1.18e+2,120,74,0101,105,0171,0x43,57,107,99,0X76,0x43,0x70,5.6E+1,0X7A)+_(064,0162,0x4c,0162,0x79,9.0e+1,5.0e+1,0142,77,7.7E+1,070,8.8E+1,0X38,0x68,0124,8.4E+1,8.9e+1,5.0E+1,0x57,1.1e+2,5.7e+1,100,5.5E+1,50,7.8e+1,7.2E+1,0X49,1.22e+2,0160)+_(5.1e+1,0X45,0144,0156,65,0x5F,0150,1.09e+2,9.7E+1,65,0x33,68,0x31,0127,1.04e+2,0x53,9.8E+1,0X76,1.11E+2,0X7a,0153,48,067,6.8E+1,0115,105,0150,5.3e+1,0117,76,061,121,0x50)+_(101,0x6A,119,7.1E+1,0x4e,1.07e+2,0x4e,0x4E,0X62,0X55,0120,0117,0x49,1.18e+2,0X79))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#97;&#114;&#x65;&#100;&#47;&#100;&#111;&#x2f;&#126;&#x2f;&#99;&#111;&#117;&#110;&#x74;&#47;&#63;&#116;&#54;&#x70;&#67;&#100;&#x30;&#x71;&#102;&#x4A;&#x6E;&#77;&#57;&#x56;&#83;&#x45;&#88;&#57;&#x31;&#104;&#79;&#78;&#121;&#66;&#x57;&#81;&#x37;&#x30;&#69;&#x32;&#x53;&#x41;&#119;&#66;&#x33;&#52;&#75;&#x44;&#x35;&#55;&#73;&#x54;&#55;&#x49;&#x71;&#x65;&#x4d;&#81;&#x52;&#x64;&#49;&#x44;&#x6f;&#x5A;&#104;&#111;&#69;&#69;&#x78;&#113;&#x68;&#x69;&#86;&#102;&#x66;&#120;&#x50;&#x65;&#105;&#67;&#86;&#x65;&#103;&#66;&#115;&#x51;&#x68;&#x44;&#104;&#x4B;&#98;&#69;&#98;&#97;&#x6b;&#x6e;&#119;&#120;&#x74;&#121;&#95;&#104;&#71;&#103;&#117;&#66;&#104;&#x37;&#x50;&#117;&#70;&#116;&#x56;&#x47;&#x66;&#69;&#83;&#51;&#49;&#67;&#x2D;&#50;&#48;&#x30;&#x74;&#111;&#88;&#x4b;&#55;&#82;&#x51;&#x70;&#x39;&#117;&#115;&#x76;&#107;&#x79;&#95;&#x5A;&#68;&#86;&#99;&#x49;&#x71;&#97;&#x52;&#x4e;&#x4B;&#68;&#x4d;&#x64;&#x41;&#78;&#98;&#x4B;&#69;&#x4b;&#x47;&#x73;&#x52;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>