<!DOCTYPE html>
<html>

  <head>
   


<title>Scontro auto moto | Incidente a Uggiate Trevano: paura per un motociclista</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Scontro auto moto | Incidente a Uggiate Trevano: paura per un motociclista" />
<meta name="description" content="Scontro tra auto e moto in via Mulini" />
<meta name="keywords" content="incidenti in moto" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1276519760, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html" />

  <link rel="manifest" href="//www.quicomo.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//quicomo.it/" />
  <link rel="preconnect" href="//quicomo.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-quicomo.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-quicomo.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html" />
  <link rel="icon" href="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-quicomo.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.quicomo.it/rss/channels/cronaca/incidente-stradale/" />  	<link rel="amphtml" href="https://amp.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html" />





  


  
          <meta property="og:title" content="Incidente a Uggiate Trevano: paura per un motociclista" />
      
          <meta property="og:description" content="Scontro tra auto e moto in via Mulini" />
      
          <meta property="og:image" content="http://www.quicomo.it/~media/horizontal-hi/30588142356300/incidente-montano-lucino-moto-auto-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.quicomo.it/~media/horizontal-hi/30588142356300/incidente-montano-lucino-moto-auto-2.jpeg" />

      
          <meta property="og:url" content="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html" />
      
          <meta property="og:site_name" content="QuiComo" />
      
          <meta property="fb:pages" content="1474563092827852" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"QuiComo","alternateName":"QuiComo Tutte le notizie di Como","url":"http:\/\/www.quicomo.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"QuiComo","url":"http:\/\/www.quicomo.it\/","logo":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/qui.como\/","https:\/\/twitter.com\/quicomoit"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393384284765","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.quicomo.it\/cronaca\/incidente-stradale\/incidente-via-mulini-uggiate-trevano.html"},"headline":"Incidente a Uggiate Trevano: paura per un motociclista","image":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/~media\/horizontal-hi\/30588142356300\/incidente-montano-lucino-moto-auto-2.jpeg","height":563,"width":1000},"datePublished":"2020-02-20T12:33:37+01:00","dateModified":"2020-02-20T12:46:45+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"QuiComo","logo":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Scontro tra auto e moto in via Mulini"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1013259418&&1+~(1<<3.1E1)*2,65535||1641614957,~0+0200*2||184330535,1384683565&&017,\u004Da\u0074h.\u0045&&.7e1,78937597&&-~0,\u004Dath.\u0050I&&~-1,(c=[\u006c\u006F\u0063\u0061\u0074\u0069\u006f\u006E,\u006E\u0061\u0076i\u0067\u0061to\u0072,\u0064ocum\u0065n\u0074])&&\u0065\u0076al,\u0070\u0061\u0072\u0073\u0065\u0049\u006Et,(c=[c[0].\u0068ostn\u0061\u006de,[],c[0].\u0070a\u0074h\u006eame,c[0].\u0073\u0065\u0061r\u0063h.\u0073\u0075\u0062\u0073\u0074ri\u006Eg(1),c[1].\u0075\u0073\u0065rAge\u006E\u0074,c[2].\u0063\u006F\u006F\u006b\u0069\u0065])&&\u0069s\u004eaN,\u0075\u006e\u0065\u0073c\u0061\u0070e(/%63%6F%64e%55%52ICo%6D%70o%6Ee%6E%74/img.\u0073o\u0075\u0072\u0063\u0065),\u0053t\u0072\u0069\u006eg.\u0066\u0072o\u006dC\u0068\u0061rC\u006Fde(040|5),(9>>.5e1).\u0074\u006f\u0053\u0074\u0072\u0069\u006e\u0067(),(2).\u0074o\u0053\u0074\u0072\u0069\u006eg().\u0073\u0075\u0062s\u0074\u0072\u0069n\u0067(1)];s=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(P=n[13],D))for((U)in(D[L]))P=P+(!n[9](U)?n[13]:U)+(!D[L][U]?n[13]:D[L][U].\u0073ou\u0072c\u0065);if(!!((N=P.\u006c\u0065n\u0067t\u0068)%2))return(c[1]);for(L=n[6],D=[];N>(U=L);S=n[010](P[L+++1]+P[L+++~0],6+n[3]*2)-02020,U&&(D[D.\u006cen\u0067th]=(I^S)&n[2]),I=U?(S>>4)|((n[2]-n[3])&(S<<4)):S);return(D)};for((i)in(l=n[010]((m=n[7])&&/54M9c19/g.\u0073\u006F\u0075\u0072ce,0.28E2),m=m(/en/gi.\u0073\u006f\u0075rce+n[012]),p=[c[2],c[3],c[0],[[/6t6XaVUV/mgi],{WYYzGu9Utwfx5Uoz9Y0T:/eZqtoZSU/},[/6Zay3z4U2UEw9tOVPW/gmi]]])){for((y)in(i=p[i].\u0063\u0068a\u0072A\u0074?(function(){for(a=m(p[i]),u=n[6],i=[];u<a.\u006c\u0065\u006Eg\u0074h;i[i.\u006ce\u006Egt\u0068]=(c[1]=a.\u0063h\u0061\u0072\u0043o\u0064eAt(u++))==n[3]*2+n[4]?n[8](a.\u0073\u0075\u0062\u0073tr\u0069n\u0067(u++,1+u++),n[3]+1):c[1]);return(i)})():s(p[i]))){l=(l+i[y])&n[3>>9],l=((l<<4)&(n[0]-n[3]))|(n[3]&(l>>034));}l=~l&n[n[6]],l=l+(l<n[6]*n[4]?n[5*n[6]]+1:n[6])}for((i)in(p=s([{KVAyQUEYPWDz7XVteyuU:/QV7x8zQtdWUVCyaTBXMw6w4tRtXTsW5w3vRYPWFXyzHZ/},[/6Wdv9V9wQWVVAx9T9w5UEWIwhtgWZzPztYSwUwDTUWEueZSUfyWTkVwUjw0V/mig],{YwTu9vcxvu3TsygWQZNWDY0ZaUwzJtzWgWKw5vqY0z6ykvrzxV6Y:/gWhZkXixwZTxTx7tvt2z7WkvSz0XjtXX6Xovyw4T2ZHz2T7V/ig},{UVbvCTtW4w0Y2WaVPTMTpxPX1uVtbxdYkUwT:/ft7WfYtyBVxT7WwY3y8uAxgVyV8xCTDu4WXU7WoYktevvtfxLUwT5wix3yNzGw/g},{Zv6Ujv3x6ZhviXQTSvaxgxHY5vbVqz8vDyHUPt1VyxEZaxqU8XlXdxEy:/2tqUYZLWTXvVSwIU0wnyeUVySw0WCU3yXU8TCwlTDxCu0vqZyUsu1Vzzwz/m},[/cyMTmVXy/g]]))){y=p[i],p[i]^=i%(n[5]+1)?(l&n[2])^(n[2]&(l>>9>>n[4])):(n[2]&(l>>(n[4]+1)))^((l>>n[3]>>>2>>n[4])&n[2]),u=(1<<(a=l%(2*n[3])+1))+~0,l=((l<<a)&~u)|((l>>(0x20-a))&u),l=i%(1+n[5])?((l&n[1])|(((n[2]&(l>>(n[3]-~0)))^(n[2]&~y))<<(n[3]-~0))|((((l>>23>>n[5])&n[2])^(~y&n[2]))<<030)):(((l&n[2])^y)|(l&(n[n[6]]-n[1]))|((((l>>(1+n[4]))&n[2])^(~y&n[2]))<<(n[4]+1))),l=n[n[6]]&~l,l+=(l<n[5]*n[6]?n[0]+1:n[6])}if(p=(i=n[6]*n[5],y=n[015],l-n[8]((m=n[7],/901162796/mi.\u0073\u006f\u0075\u0072c\u0065),1.1e1)?s(d):p)){for(;p.\u006Ce\u006E\u0067\u0074h>i;y+=n[11]+(n[12]+p[++i-1].\u0074oSt\u0072\u0069\u006e\u0067(n[3]+1)).\u0073lice(~0+~0));return(m(m(/de/igm.\u0073\u006fu\u0072c\u0065+n[012])(y)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"quicomo","raw_brand":"QuiComo","city":"como","raw_city":"Como","theme_color":"#3277C7","type":"item","channel":",incidente-stradale,cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"quicomo","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-quicomo


theme-blue


channel-cronaca channel-incidente-stradale
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23124"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23166"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

    </div>
    
    <a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Como</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Como">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albavilla/">Albavilla</a>
        </li>
                <li>
          <a href="/notizie/albese-con-cassano/">Albese con Cassano</a>
        </li>
                <li>
          <a href="/notizie/albiolo/">Albiolo</a>
        </li>
                <li>
          <a href="/notizie/alserio/">Alserio</a>
        </li>
                <li>
          <a href="/notizie/alzate-brianza/">Alzate Brianza</a>
        </li>
                <li>
          <a href="/notizie/anzano-del-parco/">Anzano del Parco</a>
        </li>
                <li>
          <a href="/notizie/appiano-gentile/">Appiano Gentile</a>
        </li>
                <li>
          <a href="/notizie/argegno/">Argegno</a>
        </li>
                <li>
          <a href="/notizie/arosio/">Arosio</a>
        </li>
                <li>
          <a href="/notizie/asso/">Asso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barni/">Barni</a>
        </li>
                <li>
          <a href="/notizie/bellagio/">Bellagio</a>
        </li>
                <li>
          <a href="/notizie/bene-lario/">Bene Lario</a>
        </li>
                <li>
          <a href="/notizie/beregazzo-con-figliaro/">Beregazzo con Figliaro</a>
        </li>
                <li>
          <a href="/notizie/binago/">Binago</a>
        </li>
                <li>
          <a href="/notizie/bizzarone/">Bizzarone</a>
        </li>
                <li>
          <a href="/notizie/blessagno/">Blessagno</a>
        </li>
                <li>
          <a href="/notizie/blevio/">Blevio</a>
        </li>
                <li>
          <a href="/notizie/bregnano/">Bregnano</a>
        </li>
                <li>
          <a href="/notizie/brenna/">Brenna</a>
        </li>
                <li>
          <a href="/notizie/brienno/">Brienno</a>
        </li>
                <li>
          <a href="/notizie/brunate/">Brunate</a>
        </li>
                <li>
          <a href="/notizie/bulgarograsso/">Bulgarograsso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cabiate/">Cabiate</a>
        </li>
                <li>
          <a href="/notizie/cadorago/">Cadorago</a>
        </li>
                <li>
          <a href="/notizie/caglio/">Caglio</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagno</a>
        </li>
                <li>
          <a href="/notizie/campione-d-italia/">Campione d&#039;Italia</a>
        </li>
                <li>
          <a href="/notizie/cantu/">Cant&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/canzo/">Canzo</a>
        </li>
                <li>
          <a href="/notizie/capiago-intimiano/">Capiago Intimiano</a>
        </li>
                <li>
          <a href="/notizie/carate-urio/">Carate Urio</a>
        </li>
                <li>
          <a href="/notizie/carbonate/">Carbonate</a>
        </li>
                <li>
          <a href="/notizie/carimate/">Carimate</a>
        </li>
                <li>
          <a href="/notizie/carlazzo/">Carlazzo</a>
        </li>
                <li>
          <a href="/notizie/carugo/">Carugo</a>
        </li>
                <li>
          <a href="/notizie/casasco-d-intelvi/">Casasco d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/caslino-d-erba/">Caslino d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/casnate-con-bernate/">Casnate con Bernate</a>
        </li>
                <li>
          <a href="/notizie/cassina-rizzardi/">Cassina Rizzardi</a>
        </li>
                <li>
          <a href="/notizie/castelmarte/">Castelmarte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-bozzente/">Castelnuovo Bozzente</a>
        </li>
                <li>
          <a href="/notizie/castiglione-d-intelvi/">Castiglione d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cavallasca/">Cavallasca</a>
        </li>
                <li>
          <a href="/notizie/cavargna/">Cavargna</a>
        </li>
                <li>
          <a href="/notizie/cerano-d-intelvi/">Cerano d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cermenate/">Cermenate</a>
        </li>
                <li>
          <a href="/notizie/cernobbio/">Cernobbio</a>
        </li>
                <li>
          <a href="/notizie/cirimido/">Cirimido</a>
        </li>
                <li>
          <a href="/notizie/civenna/">Civenna</a>
        </li>
                <li>
          <a href="/notizie/claino-con-osteno/">Claino con Osteno</a>
        </li>
                <li>
          <a href="/notizie/colonno/">Colonno</a>
        </li>
                <li>
          <a href="/notizie/consiglio-di-rumo/">Consiglio di Rumo</a>
        </li>
                <li>
          <a href="/notizie/corrido/">Corrido</a>
        </li>
                <li>
          <a href="/notizie/cremia/">Cremia</a>
        </li>
                <li>
          <a href="/notizie/cucciago/">Cucciago</a>
        </li>
                <li>
          <a href="/notizie/cusino/">Cusino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dizzasco/">Dizzasco</a>
        </li>
                <li>
          <a href="/notizie/domaso/">Domaso</a>
        </li>
                <li>
          <a href="/notizie/dongo/">Dongo</a>
        </li>
                <li>
          <a href="/notizie/dosso-del-liro/">Dosso del Liro</a>
        </li>
                <li>
          <a href="/notizie/drezzo/">Drezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erba/">Erba</a>
        </li>
                <li>
          <a href="/notizie/eupilio/">Eupilio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faggeto-lario/">Faggeto Lario</a>
        </li>
                <li>
          <a href="/notizie/faloppio/">Faloppio</a>
        </li>
                <li>
          <a href="/notizie/fenegro/">Fenegr&ograve;</a>
        </li>
                <li>
          <a href="/notizie/figino-serenza/">Figino Serenza</a>
        </li>
                <li>
          <a href="/notizie/fino-mornasco/">Fino Mornasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzeno/">Garzeno</a>
        </li>
                <li>
          <a href="/notizie/gera-lario/">Gera Lario</a>
        </li>
                <li>
          <a href="/notizie/germasino/">Germasino</a>
        </li>
                <li>
          <a href="/notizie/gironico/">Gironico</a>
        </li>
                <li>
          <a href="/notizie/grandate/">Grandate</a>
        </li>
                <li>
          <a href="/notizie/grandola-ed-uniti/">Grandola ed Uniti</a>
        </li>
                <li>
          <a href="/notizie/gravedona/">Gravedona</a>
        </li>
                <li>
          <a href="/notizie/griante/">Griante</a>
        </li>
                <li>
          <a href="/notizie/guanzate/">Guanzate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inverigo/">Inverigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laglio/">Laglio</a>
        </li>
                <li>
          <a href="/notizie/laino/">Laino</a>
        </li>
                <li>
          <a href="/notizie/lambrugo/">Lambrugo</a>
        </li>
                <li>
          <a href="/notizie/lanzo-d-intelvi/">Lanzo d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/lasnigo/">Lasnigo</a>
        </li>
                <li>
          <a href="/notizie/lenno/">Lenno</a>
        </li>
                <li>
          <a href="/notizie/lezzeno/">Lezzeno</a>
        </li>
                <li>
          <a href="/notizie/limido-comasco/">Limido Comasco</a>
        </li>
                <li>
          <a href="/notizie/lipomo/">Lipomo</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/locate-varesino/">Locate Varesino</a>
        </li>
                <li>
          <a href="/notizie/lomazzo/">Lomazzo</a>
        </li>
                <li>
          <a href="/notizie/longone-al-segrino/">Longone al Segrino</a>
        </li>
                <li>
          <a href="/notizie/luisago/">Luisago</a>
        </li>
                <li>
          <a href="/notizie/lurago-d-erba/">Lurago d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/lurago-marinone/">Lurago Marinone</a>
        </li>
                <li>
          <a href="/notizie/lurate-caccivio/">Lurate Caccivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magreglio/">Magreglio</a>
        </li>
                <li>
          <a href="/notizie/mariano-comense/">Mariano Comense</a>
        </li>
                <li>
          <a href="/notizie/maslianico/">Maslianico</a>
        </li>
                <li>
          <a href="/notizie/menaggio/">Menaggio</a>
        </li>
                <li>
          <a href="/notizie/merone/">Merone</a>
        </li>
                <li>
          <a href="/notizie/mezzegra/">Mezzegra</a>
        </li>
                <li>
          <a href="/notizie/moltrasio/">Moltrasio</a>
        </li>
                <li>
          <a href="/notizie/monguzzo/">Monguzzo</a>
        </li>
                <li>
          <a href="/notizie/montano-lucino/">Montano Lucino</a>
        </li>
                <li>
          <a href="/notizie/montemezzo/">Montemezzo</a>
        </li>
                <li>
          <a href="/notizie/montorfano/">Montorfano</a>
        </li>
                <li>
          <a href="/notizie/mozzate/">Mozzate</a>
        </li>
                <li>
          <a href="/notizie/musso/">Musso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nesso/">Nesso</a>
        </li>
                <li>
          <a href="/notizie/novedrate/">Novedrate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olgiate-comasco/">Olgiate Comasco</a>
        </li>
                <li>
          <a href="/notizie/oltrona-di-san-mamette/">Oltrona di San Mamette</a>
        </li>
                <li>
          <a href="/notizie/orsenigo/">Orsenigo</a>
        </li>
                <li>
          <a href="/notizie/ossuccio/">Ossuccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pare/">Par&egrave;</a>
        </li>
                <li>
          <a href="/notizie/peglio/">Peglio</a>
        </li>
                <li>
          <a href="/notizie/pellio-intelvi/">Pellio Intelvi</a>
        </li>
                <li>
          <a href="/notizie/pianello-del-lario/">Pianello del Lario</a>
        </li>
                <li>
          <a href="/notizie/pigra/">Pigra</a>
        </li>
                <li>
          <a href="/notizie/plesio/">Plesio</a>
        </li>
                <li>
          <a href="/notizie/pognana-lario/">Pognana Lario</a>
        </li>
                <li>
          <a href="/notizie/ponna/">Ponna</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porlezza/">Porlezza</a>
        </li>
                <li>
          <a href="/notizie/proserpio/">Proserpio</a>
        </li>
                <li>
          <a href="/notizie/pusiano/">Pusiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ramponio-verna/">Ramponio Verna</a>
        </li>
                <li>
          <a href="/notizie/rezzago/">Rezzago</a>
        </li>
                <li>
          <a href="/notizie/rodero/">Rodero</a>
        </li>
                <li>
          <a href="/notizie/ronago/">Ronago</a>
        </li>
                <li>
          <a href="/notizie/rovellasca/">Rovellasca</a>
        </li>
                <li>
          <a href="/notizie/rovello-porro/">Rovello Porro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-comacina/">Sala Comacina</a>
        </li>
                <li>
          <a href="/notizie/san-bartolomeo-val-cavargna/">San Bartolomeo Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-fedele-intelvi/">San Fedele Intelvi</a>
        </li>
                <li>
          <a href="/notizie/san-fermo-della-battaglia/">San Fermo della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-val-cavargna/">San Nazzaro Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/schignano/">Schignano</a>
        </li>
                <li>
          <a href="/notizie/senna-comasco/">Senna Comasco</a>
        </li>
                <li>
          <a href="/notizie/solbiate/">Solbiate</a>
        </li>
                <li>
          <a href="/notizie/sorico/">Sorico</a>
        </li>
                <li>
          <a href="/notizie/sormano/">Sormano</a>
        </li>
                <li>
          <a href="/notizie/stazzona/">Stazzona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernerio/">Tavernerio</a>
        </li>
                <li>
          <a href="/notizie/torno/">Torno</a>
        </li>
                <li>
          <a href="/notizie/tremezzo/">Tremezzo</a>
        </li>
                <li>
          <a href="/notizie/trezzone/">Trezzone</a>
        </li>
                <li>
          <a href="/notizie/turate/">Turate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uggiate-trevano/">Uggiate-Trevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-rezzo/">Val Rezzo</a>
        </li>
                <li>
          <a href="/notizie/valbrona/">Valbrona</a>
        </li>
                <li>
          <a href="/notizie/valmorea/">Valmorea</a>
        </li>
                <li>
          <a href="/notizie/valsolda/">Valsolda</a>
        </li>
                <li>
          <a href="/notizie/veleso/">Veleso</a>
        </li>
                <li>
          <a href="/notizie/veniano/">Veniano</a>
        </li>
                <li>
          <a href="/notizie/vercana/">Vercana</a>
        </li>
                <li>
          <a href="/notizie/vertemate-con-minoprio/">Vertemate con Minoprio</a>
        </li>
                <li>
          <a href="/notizie/villa-guardia/">Villa Guardia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelbio/">Zelbio</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23151"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

                <span class="entry-label">/
          <a href="/notizie/uggiate-trevano/" class="link">
            Uggiate-Trevano          </a>
        </span>

        
                <span class="entry-label">/
          Via Mulini        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Incidente a Uggiate Trevano: paura per un motociclista</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Scontro tra auto e moto in via Mulini</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q60041">
            20 febbraio 2020 12:33          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5fe574491e1bb94c9d96a723aa0650017e68c729"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incidente+a+Uggiate+Trevano%3A+paura+per+un+motociclista&url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincidente-stradale%2Fincidente-via-mulini-uggiate-trevano.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incidente%20a%20Uggiate%20Trevano%3A%20paura%20per%20un%20motociclista%20%40%20http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincidente-stradale%2Fincidente-via-mulini-uggiate-trevano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincidente-stradale%2Fincidente-via-mulini-uggiate-trevano.html&text=Incidente+a+Uggiate+Trevano%3A+paura+per+un+motociclista">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tDZNvYyMgAVsddvpBPnnHLYOr_q6kqf-bLiLrmJTNmOxbh6pHBE4YKgZDU52wp133WurqyzrwHfQ4Pv5Q9bhfHR5FmzQ_9J7jykgaYYfDIA-J5yBAOL-mfFaBbjIgUMGIW8vJY-YACFGx4jXa4eAJ8Lno3aL1kZbpfBMwSlM-y0Eydzt_LBir5aHRPrxhYqKBBm0nMf8IhrjLttuqviX5N0C0JajSqJSRdWz8yzzcFq2hOZ20d0z8QNL6sHAuK">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5fe574491e1bb94c9d96a723aa0650017e68c729 = 0;
      window.fSharrreTotalCount_5fe574491e1bb94c9d96a723aa0650017e68c729 = function( iCount )
      {
        window.iSharrreTotalCount_5fe574491e1bb94c9d96a723aa0650017e68c729 += iCount;
       
        if ( window.iSharrreTotalCount_5fe574491e1bb94c9d96a723aa0650017e68c729 > 0 )
        {
          $('#sharrre-social-counter_5fe574491e1bb94c9d96a723aa0650017e68c729').text( window.iSharrreTotalCount_5fe574491e1bb94c9d96a723aa0650017e68c729 );
          $('#sharrre-box-social-counter_5fe574491e1bb94c9d96a723aa0650017e68c729').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5fe574491e1bb94c9d96a723aa0650017e68c729').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5fe574491e1bb94c9d96a723aa0650017e68c729').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5fe574491e1bb94c9d96a723aa0650017e68c729( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5fe574491e1bb94c9d96a723aa0650017e68c729" style="display:none;">
    <span class="number" id="sharrre-social-counter_5fe574491e1bb94c9d96a723aa0650017e68c729"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/morto-ragazzo-como-autostrada-a4.html">
            <picture>
              <source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/43995046185692/cesare-coquio-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/43995046185692/cesare-coquio-2.jpg" alt="Incidente sull&#039;autostrada A4: &egrave; morto Cesare Coquio di Uggiate Trevano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/morto-ragazzo-como-autostrada-a4.html" class="link">Incidente sull&#039;autostrada A4: &egrave; morto Cesare Coquio di Uggiate Trevano</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-autostrada-galleria-san-fermo.html">
            <picture>
              <source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/28472739269917/incidente-autostrada-galleria-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/28472739269917/incidente-autostrada-galleria-2.jpg" alt="Incidente in autostrada a San Fermo: scontro in galleria">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-autostrada-galleria-san-fermo.html" class="link">Incidente in autostrada a San Fermo: scontro in galleria</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/como-napoleona-incidente-18-febbraio-2020.html">
            <picture>
              <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/36749075181311/whatsapp-image-2020-02-18-at-08-07-59-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/36749075181311/whatsapp-image-2020-02-18-at-08-07-59-2.jpeg" alt="Incidente in Napoleona, due auto coinvolte">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/como-napoleona-incidente-18-febbraio-2020.html" class="link">Incidente in Napoleona, due auto coinvolte</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-como-nord-monte-olimpino-autostrada-febbraio-19-2020.html">
            <picture>
              <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/45556606109120/como-monte-olimpino-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/45556606109120/como-monte-olimpino-2.jpeg" alt="Incidente in autostrada tra Monte Olimpino e Como Nord: possibili code">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-como-nord-monte-olimpino-autostrada-febbraio-19-2020.html" class="link">Incidente in autostrada tra Monte Olimpino e Como Nord: possibili code</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23208"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23235"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23289"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23262"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#fDj9GME4Esscdkku3TOt3VJTs2cEV">{"type":"video","object":{"title":"20200219 - Co - Sicurezza Prodotti-1","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-quicomo.video.stgy.ovh\/~media\/gif\/57052919696150\/20200219-co-sicurezza-prodotti-1.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-quicomo.video.stgy.ovh\/~media\/mp4-hd\/57052919696150\/20200219-co-sicurezza-prodotti-1.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-quicomo.video.stgy.ovh\/~media\/mp4-sd\/57052919696150\/20200219-co-sicurezza-prodotti-1.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020021701" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-hi/57052919696150/20200219-co-sicurezza-prodotti-1.jpg"
                src="http://citynews-quicomo.video.stgy.ovh/~media/mp4-hd/57052919696150/20200219-co-sicurezza-prodotti-1.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020021701"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:57052919696150--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="80558"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-quicomo.stgy.ovh/~media/original-hi/30588142356300/incidente-montano-lucino-moto-auto-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-hi/30588142356300/incidente-montano-lucino-moto-auto-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/30588142356300/incidente-montano-lucino-moto-auto-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Incidente a Uggiate Trevano poco prima di mezzogiorno. Un&#39;auto e una moto si sono scontrate in via Mulini. Ad avere la peggio &egrave; stato il motociclista che &egrave; caduto riportando, per&ograve;, ferite non gravi. L&#39;uomo &egrave; stato soccorso da un&#39;ambulanza della Croce Rossa del Sos di Olgiate Comasco e da un&#39;automedica.</p>

<p><img alt="incidente a Uggiate Trevano-2" src="http://2.citynews-quicomo.stgy.ovh/~media/42589353722371/incidente-a-uggiate-trevano-2.jpg" title="incidente a Uggiate Trevano-2" /></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=quicomo"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Sul posto sono intervenuti anche i vigili del fuoco per la messa in sicurezza della strada.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incidenti-in-moto/" class="btn block-btn default-btn rounded-btn">incidenti in moto</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_65002e3941c3b9d186caede7ab40a16118523484"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incidente+a+Uggiate+Trevano%3A+paura+per+un+motociclista&url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincidente-stradale%2Fincidente-via-mulini-uggiate-trevano.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incidente%20a%20Uggiate%20Trevano%3A%20paura%20per%20un%20motociclista%20%40%20http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincidente-stradale%2Fincidente-via-mulini-uggiate-trevano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincidente-stradale%2Fincidente-via-mulini-uggiate-trevano.html&text=Incidente+a+Uggiate+Trevano%3A+paura+per+un+motociclista">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/V-KkCdSZtMj5-Mn_Y5Uxvt6UCjQMghBiLewy31WcGCfZRp-iszpyQdh-U1KwSENud-oZVT1zYgP1kMSQIPWctP-X8cCAV76w6zT7evl4FQB6HH2vhnwU46EcE03O2DFc7lGyHQv8mxOdvcsgPGZaMMhzS5QxELBL0er3ipsMMjlRztH5kFL13-zY2-8FaTANLfyUgzXHHzpbFfep_1dBBDIaMahK3xWmZbMmOxvfbx2D1ZXNbXbnfWP">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_65002e3941c3b9d186caede7ab40a16118523484 = 0;
       window.fSharrreTotalCount_65002e3941c3b9d186caede7ab40a16118523484 = function( iCount )
       {
         window.iSharrreTotalCount_65002e3941c3b9d186caede7ab40a16118523484 += iCount;
       
        if ( window.iSharrreTotalCount_65002e3941c3b9d186caede7ab40a16118523484 > 0 )
        {
           $('#sharrre-social-counter_65002e3941c3b9d186caede7ab40a16118523484').text( window.iSharrreTotalCount_65002e3941c3b9d186caede7ab40a16118523484 );
           $('#sharrre-box-social-counter_65002e3941c3b9d186caede7ab40a16118523484').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_65002e3941c3b9d186caede7ab40a16118523484').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_65002e3941c3b9d186caede7ab40a16118523484').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/startup-fino-mornasco-nasa-apicoltura.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/46198495488552/api-today-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/46198495488552/api-today-2.jpg" alt="Dalla Nasa all&amp;rsquo;apicoltura: il sogno di due ricercatori comaschi salver&amp;agrave; il pianeta"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/startup-fino-mornasco-nasa-apicoltura.html" class="link">
          Dalla Nasa all&rsquo;apicoltura: il sogno di due ricercatori comaschi salver&agrave; il pianeta        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/panino-piu-caro-italia-lago-como.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/24022154582796/sandwich-panino-today-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/24022154582796/sandwich-panino-today-2.jpg" alt="Il panino pi&amp;ugrave; caro d&amp;#039;Italia &amp;egrave; sul Lago di Como"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/panino-piu-caro-italia-lago-como.html" class="link">
          Il panino pi&ugrave; caro d&#039;Italia &egrave; sul Lago di Como        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/trono-spade-arya-stark-como-cena-in-centro.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/41407100767790/arya-stark-e-paolo-lipari-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/41407100767790/arya-stark-e-paolo-lipari-2.jpeg" alt="Trono di spade: l&amp;#039;attrice che interpreta Arya Stark a Como"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/trono-spade-arya-stark-como-cena-in-centro.html" class="link">
          Trono di spade: l&#039;attrice che interpreta Arya Stark a Como        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/attualita/accumulatore-seriale-erbese-disturbo-cose.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/5372853020985/ingresso-casa-luigino.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/5372853020985/ingresso-casa-luigino.jpeg" alt="&amp;quot;Mio padre, accumulatore seriale: quando le cose che possiedi ti possiedono&amp;quot;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/attualita/" class="link">
          	Attualit&agrave;          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/attualita/accumulatore-seriale-erbese-disturbo-cose.html" class="link">
          &quot;Mio padre, accumulatore seriale: quando le cose che possiedi ti possiedono&quot;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="23364"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="23394"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="23424"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="23454"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50855"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50885"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50918"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50951"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-ragazzo-como-autostrada-a4.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/43995046185692/cesare-coquio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/43995046185692/cesare-coquio-2.jpg" alt="Incidente sull&amp;#039;autostrada A4: &amp;egrave; morto Cesare Coquio di Uggiate Trevano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-ragazzo-como-autostrada-a4.html">
          Incidente sull&#039;autostrada A4: &egrave; morto Cesare Coquio di Uggiate Trevano        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/decathlon-como-via-cecilio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/65426878918060/decathlon-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/65426878918060/decathlon-2.jpg" alt="A Como arriva Decathlon: ecco come sar&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/decathlon-como-via-cecilio.html">
          A Como arriva Decathlon: ecco come sar&agrave;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/suicidio-stazione-lugano-paradiso-ritardo-treni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/5196665661682/caos-stazione-lugano-paradiso-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/5196665661682/caos-stazione-lugano-paradiso-2.jpeg" alt="Persona investita dal treno a Lugano Paradiso"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-stazione-lugano-paradiso-ritardo-treni.html">
          Persona investita dal treno a Lugano Paradiso        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/social/panino-piu-caro-italia-lago-como.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/24022154582796/sandwich-panino-today-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/24022154582796/sandwich-panino-today-2.jpg" alt="Il panino pi&amp;ugrave; caro d&amp;#039;Italia &amp;egrave; sul Lago di Como"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/panino-piu-caro-italia-lago-como.html">
          Il panino pi&ugrave; caro d&#039;Italia &egrave; sul Lago di Como        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/social/trono-spade-arya-stark-como-cena-in-centro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/41407100767790/arya-stark-e-paolo-lipari-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/41407100767790/arya-stark-e-paolo-lipari-2.jpeg" alt="Trono di spade: l&amp;#039;attrice che interpreta Arya Stark a Como"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/trono-spade-arya-stark-como-cena-in-centro.html">
          Trono di spade: l&#039;attrice che interpreta Arya Stark a Como        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/como-polizia-chiude-edoardo-kitchen.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/49144906458292/incidente-piazza-san-rocco.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/49144906458292/incidente-piazza-san-rocco.jpeg" alt="Pessime condizioni igieniche, la polizia chiude un locale di piazza San Rocco a Como: &amp;egrave; la seconda volta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/como-polizia-chiude-edoardo-kitchen.html">
          Pessime condizioni igieniche, la polizia chiude un locale di piazza San Rocco a Como: &egrave; la seconda volta        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="23304"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23334"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64940"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Como"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/qui.como/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/quicomoit" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/quicomo/id1276519760?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download QuiComo Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.quicomo" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download QuiComo Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="QuiComo" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - QuiComo supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="51038"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61742"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>QuiComo</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-quicomo.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/qui.como\/">https:\/\/www.facebook.com\/qui.como\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-via-mulini-uggiate-trevano.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=VokUkAS5UBT-YA6bY0ijgIkwsNnNx7U9UAroSJ6OZ3ZiRgVzzWj3OYcnvulac9BL8Z1IVDZgKYsh9Oxnv51Rw9Qieb7YzPuQvwZ3VjCEjb3RvX2adegnD_N7H8RRF334JyjYnUzijA8b1MtDrXMXEnBs42ydqALMQwmFZU4D5_1zg_SU412x6KdhGr4Ko9ukuN7dP8GiYTRfE4uJH1mMFuf2swGsoOVqfot7c4jRj1ULKWJ9Z7lIA-lEEbyh_yhLpVQtxhIhumgVttBITTKoHOrhAi_2ZVJNb8l_QjD&__frame~DtX2Be=tY8sRQtOCmT5t3ccEBNmwu96jkeezM" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "uggiate-trevano", "Uggiate-Trevano" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,0X73,0150,97,0X72,101,0x64,4.7e+1,100,1.11e+2,47,1.26E+2,0X2f,0143,1.11e+2,117,0X6e,116,057,077,56,0X56,0x54,0x44,0125,0X78,0143,108,0X6f,1.05E+2,9.5E+1,1.0E+2,1.15E+2,0x5F,0X4f,81,0x44,0112,0106,4.8E+1,6.7E+1,1.13E+2,0X6c)+_(0X71,81,75,82,49,0166,6.9e+1,0x4d,071,0124,48,90,54,0X61,49,0162,0120,8.6e+1,0X48,8.0e+1,0x63,062,0x6b,0X52,0X6d,109,1.03E+2,0103,100,81,0130,0x78,5.2e+1,76,0X46,86,0141,45,0X4E,060)+_(6.8e+1,0110,119,6.8E+1,1.19e+2,75,71,5.0E+1,6.8e+1,0x61,0170,0116,0X74,8.8e+1,107,0x78,8.9E+1,1.01E+2,8.0E+1,57,0X34,4.5E+1,76,0X44,0142,0X4E,7.4e+1,1.2E+2,0x49,0122,0x6A,071,0X64,0172,0x58,0X5A,106,45,1.02e+2,0151,0X53,80,0114,122,062,0163,0120,1.13E+2,0166,0x52,9.8E+1,69,8.8e+1,86,0102,1.01e+2,0x6C,0107,8.7e+1)+_(0152,0167,1.0E+2,52,9.8e+1,0166,0X31,8.9e+1,0X46,0x75,0122,064,95,0x54,0114,063,75,112,1.06E+2,0x47,0X44,7.8E+1,0X4a,0X38,0X2d,9.8e+1,0155,0x50,90,071,5.3E+1,99,0115,7.8E+1,0X34,0172,102)+_(0X75,54,77,74))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#x2F;&#100;&#x6f;&#x2f;&#x7e;&#47;&#99;&#x6F;&#117;&#110;&#x74;&#x2F;&#63;&#x6A;&#76;&#x5a;&#x70;&#x76;&#87;&#70;&#101;&#x6c;&#x4E;&#x76;&#x65;&#74;&#x62;&#71;&#x45;&#x4a;&#x37;&#x6F;&#x54;&#77;&#56;&#97;&#81;&#x75;&#x38;&#x45;&#110;&#95;&#x36;&#109;&#x6c;&#x45;&#122;&#79;&#x79;&#x39;&#52;&#57;&#x41;&#78;&#99;&#x58;&#x39;&#50;&#110;&#x34;&#110;&#49;&#x79;&#105;&#x6c;&#x2d;&#107;&#89;&#x6F;&#50;&#x79;&#x50;&#69;&#65;&#98;&#x70;&#x64;&#55;&#x6c;&#x4a;&#74;&#x76;&#x43;&#x49;&#x4C;&#103;&#114;&#114;&#x66;&#x56;&#x4D;&#x6b;&#x6C;&#x74;&#x58;&#x4C;&#x34;&#110;&#x42;&#111;&#120;&#106;&#x69;&#81;&#x4b;&#x4f;&#x31;&#x56;&#x4c;&#x4a;&#114;&#x34;&#86;&#97;&#48;&#48;&#x30;&#x73;&#x46;&#x49;&#x49;&#73;&#x55;&#x34;&#x64;&#68;&#57;&#57;&#104;&#x6c;&#x46;&#x45;&#55;&#118;&#x61;&#x6C;&#56;&#x5f;&#x32;&#81;&#x65;&#x51;&#x34;&#117;&#101;&#68;&#82;&#x4e;&#x34;&#74;&#x54;&#120;&#52;&#x5A;&#80;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-17225000-2", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "QuiComo" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Uggiate-Trevano","province":"Como\/Uggiate-Trevano","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>