<!DOCTYPE html>
<html>

  <head>
   


<title>Incendio canile Valbasca | La visita del sindaco di Como Landriscina e l&#039;appello per la raccolta fondi</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Incendio canile Valbasca | La visita del sindaco di Como Landriscina e l&#039;appello per la raccolta fondi" />
<meta name="description" content="Dal Comune la disponibilità a partecipare con un contributo straordinario" />
<meta name="keywords" content="incendio, raccolta fondi, solidarietà, cani, animali, canile, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1276519760, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" />



 <link rel="manifest" href="//www.quicomo.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//quicomo.it/" />
 <link rel="preconnect" href="//quicomo.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-quicomo.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-quicomo.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-quicomo.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-quicomo.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" />
<link rel="icon" href="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-quicomo.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.quicomo.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" />





    
          <meta property="og:title" content="Canile della Valbasca, dopo l&#039;incendio appello del sindaco ai comaschi: &quot;Aiutiamo la raccolta fondi&quot;" />
        
          <meta property="og:description" content="Sopralluogo di Landriscina: dal Comune la disponibilit&agrave; a partecipare con un contributo straordinario" />
        
          <meta property="og:image" content="http://www.quicomo.it/~media/horizontal-hi/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.quicomo.it/~media/horizontal-hi/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" />

        
          <meta property="og:url" content="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" />
        
          <meta property="og:site_name" content="QuiComo" />
        
          <meta property="fb:pages" content="1474563092827852" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"QuiComo","alternateName":"QuiComo Tutte le notizie di Como","url":"http:\/\/www.quicomo.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"QuiComo","url":"http:\/\/www.quicomo.it\/","logo":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/qui.como\/","https:\/\/twitter.com\/quicomoit"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393384284765","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.quicomo.it\/cronaca\/incendio-canile-valbasca-como-appello-sindaco-landriscina.html"},"headline":"Canile della Valbasca, dopo l'incendio appello del sindaco ai comaschi: \"Aiutiamo la raccolta fondi\"","image":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/~media\/horizontal-hi\/15979983084493\/sindaco-marelli-canile-valbasca-3.jpg","height":563,"width":1000},"datePublished":"2018-08-14T19:05:04+02:00","dateModified":"2018-08-14T19:32:06+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"QuiComo","logo":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Sopralluogo di Landriscina: dal Comune la disponibilit\u00e0 a partecipare con un contributo straordinario"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[729851465&&1+~(1<<3.1e1)*2,0177777||1682142943,(1<<7<<1)-1||1065560047,12674611&&.15E2,\u004Da\u0074h.\u0045&&.7e1,1970319254&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(s=[\u006Cocati\u006fn,\u006Eav\u0069\u0067at\u006fr,\u0064o\u0063\u0075\u006den\u0074])&&\u0065v\u0061\u006C,\u0070\u0061\u0072\u0073\u0065In\u0074,(s=[s[0].\u0068os\u0074\u006eame,[],s[0].\u0070\u0061th\u006e\u0061\u006De,s[0].\u0073\u0065\u0061\u0072\u0063\u0068.\u0073\u0075bstri\u006Eg(1),s[1].\u0075\u0073e\u0072\u0041gent,s[2].\u0063\u006F\u006fk\u0069e])&&\u0069s\u004eaN,\u0075n\u0065\u0073c\u0061\u0070\u0065(/%63o%64%65%55%52%49%43o%6d%70one%6E%74/i.\u0073\u006fu\u0072\u0063\u0065),\u0053\u0074\u0072in\u0067.\u0066r\u006fmC\u0068\u0061\u0072Co\u0064\u0065(040|5),(7>>.5e1).\u0074o\u0053t\u0072\u0069n\u0067(),(6).\u0074o\u0053\u0074r\u0069ng().\u0073\u0075\u0062\u0073tr\u0069\u006eg(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(Y=u[13],D))for((L)in(D[P]))Y=Y+(!u[9](L)?u[13]:L)+(D[P][L]?D[P][L].\u0073our\u0063e:u[13]);if((I=Y.\u006Ceng\u0074\u0068)%2)return(s[1]);for(P=u[6],D=[];I>(L=P);C=u[010](Y[P+++1]+Y[++P+~0+~0],6+u[3]*2)-02020,L&&(D[D.\u006C\u0065\u006E\u0067th]=(S^C)&u[2]),S=L?(C>>4)|((u[2]-u[3])&(C<<4)):C);return(D)};for((i)in(p=u[010](/1mxaGNm/i.\u0073\u006F\u0075\u0072c\u0065,(l=u[7])&&0.34e2),l=l(/en/gim.\u0073\u006fu\u0072\u0063e+u[012]),y=[[{GW3u8ylxFUSuXt:/2t/g}],s[3],s[2],s[0]])){for((n)in(i=y[i].\u0063har\u0041t?(function(){for(c=l(y[i]),i=[],a=u[6];c.\u006Cengt\u0068>a;i[i.\u006c\u0065\u006egth]=u[4]+u[3]*2==(s[1]=c.\u0063ha\u0072C\u006FdeAt(++a+~0))?u[8](c.\u0073\u0075\u0062\u0073tr\u0069\u006Eg(a++,a+++1),1+u[3]):s[1]);return(i)})():m(y[i]))){p=(p+i[n])&u[3>>9],p=((p<<4)&(u[0]-u[3]))|((p>>034)&u[3]);}p=~p&u[u[6]],p+=(p<u[6]*u[4]?u[1*u[6]]+1:0)}for((i)in(y=m([{Ny3y4xVvcvPxzZoU8Z8vHyQy9uQvRUUvZX:/ZzYTZy6T9TxU9xDXQtdteX9u7YFVCUlx1u/},{CW7WhY9xNU7u7WfyytGxLyHXmu1v8ttVUy2u1U7ttU8TxUizHTNyDztU:/qyDYGu3WaylVOZft2yTzjZrtkWbTsW0X6tpUHUOXpWyWyuSz7wuuZwTT/i},{ZT3TZUUVKXkXlviUSZ7Wiv3xTZmZFt1xGUNuvyvVjVkypU6yTUKT9T1WxwjZEX:/bXVXAYKwEZ8ZUy9wwVZywwJTyYHx1UNW1TwudTUwVU3URZHU4t3y/mg},{DVpZfVDtqVDTpWFy7tpU2tAvtYou5Yau5UkwEz:/rziVZz6wvWZxaxnXIZxyBwfvZWFz6VET6YhWwW8T0YBu8w/g},{OwXTOVCuXS1X6v2UAU0TKx4XvzJXdvnumW5Trv5t4tuZqWWt6T:/PtHt0tZSKxRtSW9u/m}]))){n=y[i],y[i]^=i%(u[5]+1)?(p&u[2])^(u[2]&(p>>9>>u[4])):(u[2]&(p>>(u[4]+1)))^(u[2]&(p>>u[3]>>>2>>u[4])),a=(1<<(c=p%(u[3]*2)+1))+~0,p=((p<<c)&~a)|((p>>(0x20-c))&a),p=i%(1+u[5])?((u[1]&p)|(((u[2]&(p>>(u[3]-~0)))^(u[2]&~n))<<(u[3]-~0))|(((u[2]&(p>>23>>u[5]))^(u[2]&~n))<<030)):((n^(u[2]&p))|(((u[2]&(p>>(1+u[4])))^(~n&u[2]))<<(u[4]+1))|((u[u[6]]-u[1])&p)),p=~p&u[u[6]],p+=(p<u[6]*u[6]?1+u[0]:~-1)}if(y=(i=u[6]*u[4],n=u[015],p-u[8]((l=u[7],/5lh26q5/gm.\u0073\u006Furce),0.29e2)?m(d):y)){for(;i<y.\u006Ce\u006eg\u0074h;n+=u[11]+(u[12]+y[++i+~0].\u0074\u006f\u0053t\u0072i\u006e\u0067(u[3]+1)).\u0073l\u0069\u0063\u0065(~0+~0));return(l(l(/de/gim.\u0073\u006Fur\u0063e+u[012])(n)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"quicomo","raw_brand":"QuiComo","city":"como","raw_city":"Como","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"via-valbasca","raw_address":"Via Valbasca"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"quicomo","category":",cronaca,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-quicomo


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23124"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23166"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#icon-user"></use></svg></a> 
        
        <a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Como">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/albavilla/">Albavilla</a>
        </li>
                <li>
          <a href="/notizie/albese-con-cassano/">Albese con Cassano</a>
        </li>
                <li>
          <a href="/notizie/albiolo/">Albiolo</a>
        </li>
                <li>
          <a href="/notizie/alserio/">Alserio</a>
        </li>
                <li>
          <a href="/notizie/alzate-brianza/">Alzate Brianza</a>
        </li>
                <li>
          <a href="/notizie/anzano-del-parco/">Anzano del Parco</a>
        </li>
                <li>
          <a href="/notizie/appiano-gentile/">Appiano Gentile</a>
        </li>
                <li>
          <a href="/notizie/argegno/">Argegno</a>
        </li>
                <li>
          <a href="/notizie/arosio/">Arosio</a>
        </li>
                <li>
          <a href="/notizie/asso/">Asso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barni/">Barni</a>
        </li>
                <li>
          <a href="/notizie/bellagio/">Bellagio</a>
        </li>
                <li>
          <a href="/notizie/bene-lario/">Bene Lario</a>
        </li>
                <li>
          <a href="/notizie/beregazzo-con-figliaro/">Beregazzo con Figliaro</a>
        </li>
                <li>
          <a href="/notizie/binago/">Binago</a>
        </li>
                <li>
          <a href="/notizie/bizzarone/">Bizzarone</a>
        </li>
                <li>
          <a href="/notizie/blessagno/">Blessagno</a>
        </li>
                <li>
          <a href="/notizie/blevio/">Blevio</a>
        </li>
                <li>
          <a href="/notizie/bregnano/">Bregnano</a>
        </li>
                <li>
          <a href="/notizie/brenna/">Brenna</a>
        </li>
                <li>
          <a href="/notizie/brienno/">Brienno</a>
        </li>
                <li>
          <a href="/notizie/brunate/">Brunate</a>
        </li>
                <li>
          <a href="/notizie/bulgarograsso/">Bulgarograsso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/cabiate/">Cabiate</a>
        </li>
                <li>
          <a href="/notizie/cadorago/">Cadorago</a>
        </li>
                <li>
          <a href="/notizie/caglio/">Caglio</a>
        </li>
                <li>
          <a href="/notizie/cagno/">Cagno</a>
        </li>
                <li>
          <a href="/notizie/campione-d-italia/">Campione d&#039;Italia</a>
        </li>
                <li>
          <a href="/notizie/cantu/">Cant&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/canzo/">Canzo</a>
        </li>
                <li>
          <a href="/notizie/capiago-intimiano/">Capiago Intimiano</a>
        </li>
                <li>
          <a href="/notizie/carate-urio/">Carate Urio</a>
        </li>
                <li>
          <a href="/notizie/carbonate/">Carbonate</a>
        </li>
                <li>
          <a href="/notizie/carimate/">Carimate</a>
        </li>
                <li>
          <a href="/notizie/carlazzo/">Carlazzo</a>
        </li>
                <li>
          <a href="/notizie/carugo/">Carugo</a>
        </li>
                <li>
          <a href="/notizie/casasco-d-intelvi/">Casasco d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/caslino-d-erba/">Caslino d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/casnate-con-bernate/">Casnate con Bernate</a>
        </li>
                <li>
          <a href="/notizie/cassina-rizzardi/">Cassina Rizzardi</a>
        </li>
                <li>
          <a href="/notizie/castelmarte/">Castelmarte</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-bozzente/">Castelnuovo Bozzente</a>
        </li>
                <li>
          <a href="/notizie/castiglione-d-intelvi/">Castiglione d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cavallasca/">Cavallasca</a>
        </li>
                <li>
          <a href="/notizie/cavargna/">Cavargna</a>
        </li>
                <li>
          <a href="/notizie/cerano-d-intelvi/">Cerano d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/cermenate/">Cermenate</a>
        </li>
                <li>
          <a href="/notizie/cernobbio/">Cernobbio</a>
        </li>
                <li>
          <a href="/notizie/cirimido/">Cirimido</a>
        </li>
                <li>
          <a href="/notizie/civenna/">Civenna</a>
        </li>
                <li>
          <a href="/notizie/claino-con-osteno/">Claino con Osteno</a>
        </li>
                <li>
          <a href="/notizie/colonno/">Colonno</a>
        </li>
                <li>
          <a href="/notizie/consiglio-di-rumo/">Consiglio di Rumo</a>
        </li>
                <li>
          <a href="/notizie/corrido/">Corrido</a>
        </li>
                <li>
          <a href="/notizie/cremia/">Cremia</a>
        </li>
                <li>
          <a href="/notizie/cucciago/">Cucciago</a>
        </li>
                <li>
          <a href="/notizie/cusino/">Cusino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dizzasco/">Dizzasco</a>
        </li>
                <li>
          <a href="/notizie/domaso/">Domaso</a>
        </li>
                <li>
          <a href="/notizie/dongo/">Dongo</a>
        </li>
                <li>
          <a href="/notizie/dosso-del-liro/">Dosso del Liro</a>
        </li>
                <li>
          <a href="/notizie/drezzo/">Drezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erba/">Erba</a>
        </li>
                <li>
          <a href="/notizie/eupilio/">Eupilio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/faggeto-lario/">Faggeto Lario</a>
        </li>
                <li>
          <a href="/notizie/faloppio/">Faloppio</a>
        </li>
                <li>
          <a href="/notizie/fenegro/">Fenegr&ograve;</a>
        </li>
                <li>
          <a href="/notizie/figino-serenza/">Figino Serenza</a>
        </li>
                <li>
          <a href="/notizie/fino-mornasco/">Fino Mornasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garzeno/">Garzeno</a>
        </li>
                <li>
          <a href="/notizie/gera-lario/">Gera Lario</a>
        </li>
                <li>
          <a href="/notizie/germasino/">Germasino</a>
        </li>
                <li>
          <a href="/notizie/gironico/">Gironico</a>
        </li>
                <li>
          <a href="/notizie/grandate/">Grandate</a>
        </li>
                <li>
          <a href="/notizie/grandola-ed-uniti/">Grandola ed Uniti</a>
        </li>
                <li>
          <a href="/notizie/gravedona/">Gravedona</a>
        </li>
                <li>
          <a href="/notizie/griante/">Griante</a>
        </li>
                <li>
          <a href="/notizie/guanzate/">Guanzate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/inverigo/">Inverigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/laglio/">Laglio</a>
        </li>
                <li>
          <a href="/notizie/laino/">Laino</a>
        </li>
                <li>
          <a href="/notizie/lambrugo/">Lambrugo</a>
        </li>
                <li>
          <a href="/notizie/lanzo-d-intelvi/">Lanzo d&#039;Intelvi</a>
        </li>
                <li>
          <a href="/notizie/lasnigo/">Lasnigo</a>
        </li>
                <li>
          <a href="/notizie/lenno/">Lenno</a>
        </li>
                <li>
          <a href="/notizie/lezzeno/">Lezzeno</a>
        </li>
                <li>
          <a href="/notizie/limido-comasco/">Limido Comasco</a>
        </li>
                <li>
          <a href="/notizie/lipomo/">Lipomo</a>
        </li>
                <li>
          <a href="/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="/notizie/locate-varesino/">Locate Varesino</a>
        </li>
                <li>
          <a href="/notizie/lomazzo/">Lomazzo</a>
        </li>
                <li>
          <a href="/notizie/longone-al-segrino/">Longone al Segrino</a>
        </li>
                <li>
          <a href="/notizie/luisago/">Luisago</a>
        </li>
                <li>
          <a href="/notizie/lurago-d-erba/">Lurago d&#039;Erba</a>
        </li>
                <li>
          <a href="/notizie/lurago-marinone/">Lurago Marinone</a>
        </li>
                <li>
          <a href="/notizie/lurate-caccivio/">Lurate Caccivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magreglio/">Magreglio</a>
        </li>
                <li>
          <a href="/notizie/mariano-comense/">Mariano Comense</a>
        </li>
                <li>
          <a href="/notizie/maslianico/">Maslianico</a>
        </li>
                <li>
          <a href="/notizie/menaggio/">Menaggio</a>
        </li>
                <li>
          <a href="/notizie/merone/">Merone</a>
        </li>
                <li>
          <a href="/notizie/mezzegra/">Mezzegra</a>
        </li>
                <li>
          <a href="/notizie/moltrasio/">Moltrasio</a>
        </li>
                <li>
          <a href="/notizie/monguzzo/">Monguzzo</a>
        </li>
                <li>
          <a href="/notizie/montano-lucino/">Montano Lucino</a>
        </li>
                <li>
          <a href="/notizie/montemezzo/">Montemezzo</a>
        </li>
                <li>
          <a href="/notizie/montorfano/">Montorfano</a>
        </li>
                <li>
          <a href="/notizie/mozzate/">Mozzate</a>
        </li>
                <li>
          <a href="/notizie/musso/">Musso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nesso/">Nesso</a>
        </li>
                <li>
          <a href="/notizie/novedrate/">Novedrate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/olgiate-comasco/">Olgiate Comasco</a>
        </li>
                <li>
          <a href="/notizie/oltrona-di-san-mamette/">Oltrona di San Mamette</a>
        </li>
                <li>
          <a href="/notizie/orsenigo/">Orsenigo</a>
        </li>
                <li>
          <a href="/notizie/ossuccio/">Ossuccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pare/">Par&egrave;</a>
        </li>
                <li>
          <a href="/notizie/peglio/">Peglio</a>
        </li>
                <li>
          <a href="/notizie/pellio-intelvi/">Pellio Intelvi</a>
        </li>
                <li>
          <a href="/notizie/pianello-del-lario/">Pianello del Lario</a>
        </li>
                <li>
          <a href="/notizie/pigra/">Pigra</a>
        </li>
                <li>
          <a href="/notizie/plesio/">Plesio</a>
        </li>
                <li>
          <a href="/notizie/pognana-lario/">Pognana Lario</a>
        </li>
                <li>
          <a href="/notizie/ponna/">Ponna</a>
        </li>
                <li>
          <a href="/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="/notizie/porlezza/">Porlezza</a>
        </li>
                <li>
          <a href="/notizie/proserpio/">Proserpio</a>
        </li>
                <li>
          <a href="/notizie/pusiano/">Pusiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ramponio-verna/">Ramponio Verna</a>
        </li>
                <li>
          <a href="/notizie/rezzago/">Rezzago</a>
        </li>
                <li>
          <a href="/notizie/rodero/">Rodero</a>
        </li>
                <li>
          <a href="/notizie/ronago/">Ronago</a>
        </li>
                <li>
          <a href="/notizie/rovellasca/">Rovellasca</a>
        </li>
                <li>
          <a href="/notizie/rovello-porro/">Rovello Porro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sala-comacina/">Sala Comacina</a>
        </li>
                <li>
          <a href="/notizie/san-bartolomeo-val-cavargna/">San Bartolomeo Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-fedele-intelvi/">San Fedele Intelvi</a>
        </li>
                <li>
          <a href="/notizie/san-fermo-della-battaglia/">San Fermo della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-val-cavargna/">San Nazzaro Val Cavargna</a>
        </li>
                <li>
          <a href="/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="/notizie/schignano/">Schignano</a>
        </li>
                <li>
          <a href="/notizie/senna-comasco/">Senna Comasco</a>
        </li>
                <li>
          <a href="/notizie/solbiate/">Solbiate</a>
        </li>
                <li>
          <a href="/notizie/sorico/">Sorico</a>
        </li>
                <li>
          <a href="/notizie/sormano/">Sormano</a>
        </li>
                <li>
          <a href="/notizie/stazzona/">Stazzona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tavernerio/">Tavernerio</a>
        </li>
                <li>
          <a href="/notizie/torno/">Torno</a>
        </li>
                <li>
          <a href="/notizie/tremezzo/">Tremezzo</a>
        </li>
                <li>
          <a href="/notizie/trezzone/">Trezzone</a>
        </li>
                <li>
          <a href="/notizie/turate/">Turate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uggiate-trevano/">Uggiate-Trevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/val-rezzo/">Val Rezzo</a>
        </li>
                <li>
          <a href="/notizie/valbrona/">Valbrona</a>
        </li>
                <li>
          <a href="/notizie/valmorea/">Valmorea</a>
        </li>
                <li>
          <a href="/notizie/valsolda/">Valsolda</a>
        </li>
                <li>
          <a href="/notizie/veleso/">Veleso</a>
        </li>
                <li>
          <a href="/notizie/veniano/">Veniano</a>
        </li>
                <li>
          <a href="/notizie/vercana/">Vercana</a>
        </li>
                <li>
          <a href="/notizie/vertemate-con-minoprio/">Vertemate con Minoprio</a>
        </li>
                <li>
          <a href="/notizie/villa-guardia/">Villa Guardia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zelbio/">Zelbio</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23151"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
                  <span class="entry-label">/
            Via Valbasca          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Canile della Valbasca, dopo l&#039;incendio appello del sindaco ai comaschi: &quot;Aiutiamo la raccolta fondi&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Sopralluogo di Landriscina: dal Comune la disponibilità a partecipare con un contributo straordinario</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="pdgngg">
            14 agosto 2018 19:05
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_82918bbc0840f88b4ec47167b4304692493dbea5"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Canile+della+Valbasca%2C+dopo+l%27incendio+appello+del+sindaco+ai+comaschi%3A+%22Aiutiamo+la+raccolta+fondi%22&url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Canile%20della%20Valbasca%2C%20dopo%20l%27incendio%20appello%20del%20sindaco%20ai%20comaschi%3A%20%22Aiutiamo%20la%20raccolta%20fondi%22%20%40%20http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html&text=Canile+della+Valbasca%2C+dopo+l%27incendio+appello+del+sindaco+ai+comaschi%3A+%22Aiutiamo+la+raccolta+fondi%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/H-oJT0er0Tt9zb4afO89SZVGBe9ud36C_mEaXDd_7BrElGFSPLztuDUfTYOTcqGBGJWbOK8yuUVIf3yIrdiiTO10YD4pNL8bZZkjWnLcxKe-5UtbIxFxXjuXwyEyaxVGiSd0yTLc2GrTdXD8b1xbF-BauXkwl46Vm8wNsw6rt8d4Lzbg35KS5S3QRndVkn2ce_94wohSEtpgTcKXWB6DwKtF1VAVTzH8I7xn8hU6OgRNvBy7hBw-4KRSgEhdpklNbAc5VTt">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_82918bbc0840f88b4ec47167b4304692493dbea5 = 0;
      window.fSharrreTotalCount_82918bbc0840f88b4ec47167b4304692493dbea5 = function( iCount )
      {
        window.iSharrreTotalCount_82918bbc0840f88b4ec47167b4304692493dbea5 += iCount;
       
        if ( window.iSharrreTotalCount_82918bbc0840f88b4ec47167b4304692493dbea5 > 0 )
        {
          $('#sharrre-social-counter_82918bbc0840f88b4ec47167b4304692493dbea5').text( window.iSharrreTotalCount_82918bbc0840f88b4ec47167b4304692493dbea5 );
          $('#sharrre-box-social-counter_82918bbc0840f88b4ec47167b4304692493dbea5').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_82918bbc0840f88b4ec47167b4304692493dbea5').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_82918bbc0840f88b4ec47167b4304692493dbea5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_82918bbc0840f88b4ec47167b4304692493dbea5( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_82918bbc0840f88b4ec47167b4304692493dbea5" style="display:none;">
    <span class="number" id="sharrre-social-counter_82918bbc0840f88b4ec47167b4304692493dbea5"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/pedofilo-lanzo-arrestato-animatore-chiesa.html">
            <picture>
              <source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/35447565079351/violenze-su-un-minore-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/35447565079351/violenze-su-un-minore-2.jpg" alt="Molestava ragazzino di 13 anni, arrestato pedofilo a Lanzo: era animatore del campo estivo parrocchiale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/pedofilo-lanzo-arrestato-animatore-chiesa.html" class="link">Molestava ragazzino di 13 anni, arrestato pedofilo a Lanzo: era animatore del campo estivo parrocchiale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/inseguimento-como-via-bellinzona-auto-rubata-arrestato.html">
            <picture>
              <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/21681304800450/polizia-arresto-f-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/21681304800450/polizia-arresto-f-2-2.jpg" alt="Inseguimento a Como, ruba un&#039;auto e scappa dalla polizia: arrestato a Monte Olimpino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/inseguimento-como-via-bellinzona-auto-rubata-arrestato.html" class="link">Inseguimento a Como, ruba un&#039;auto e scappa dalla polizia: arrestato a Monte Olimpino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/incidente-stradale/auto-colpita-sasso-como-multe-vigili-agosto-2018.html">
            <picture>
              <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/17763466924958/vetro-rotto-auto-sasso-milanotoday2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/17763466924958/vetro-rotto-auto-sasso-milanotoday2-2.jpg" alt="Como, sasso si stacca dalla parete rocciosa e colpisce un&#039;auto: paura in via per San Fermo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/auto-colpita-sasso-como-multe-vigili-agosto-2018.html" class="link">Como, sasso si stacca dalla parete rocciosa e colpisce un&#039;auto: paura in via per San Fermo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/bomba-valbasca-como-14-agosto-2018.html">
            <picture>
              <source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-mid/57617399108093/bomba-valbasca-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/57617399108093/bomba-valbasca-2.jpg" alt="Como, passeggiano nei boschi della Valbasca e trovano una bomba">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/bomba-valbasca-como-14-agosto-2018.html" class="link">Como, passeggiano nei boschi della Valbasca e trovano una bomba</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23208"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23235"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23289"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23262"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
            
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-quicomo.stgy.ovh/~media/original-hi/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" class="fancybox" onclick="return false;" title="Il sindaco Landriscina con il responsabile del canile Marelli">
                  <picture>
                    <source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" alt="">
                  </picture>
                </a>

                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#camera-icon"/></svg>Il sindaco Landriscina con il responsabile del canile Marelli</figcaption>
                
              </figure>
                  


         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incendio-canile-valbasca-como-raccolta-fondi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/17416714006360/incendio-canile-valbasca-1.jpeg" alt="Incendio al canile della Valbasca, raccolta fondi e medicinali per aiutare i cani: ecco come fare"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incendio-canile-valbasca-como-raccolta-fondi.html" class="current link">Incendio al canile della Valbasca, raccolta fondi e medicinali per aiutare i cani: ecco come fare</a></h4>
        <time class="timestamp"> 9 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <h4 class="story-heading"><a href="/video/incendio-canile-valbasca-como.html" class="current link">Como, incendio al canile della Valbasca: morti 4 cani. Il video</a></h4>
        <time class="timestamp"> 8 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p>Il sindaco di Como Mario Landriscina lancia un appello ai comaschi per sostenere il canile della Valbasca, dopo <strong><a href="http://www.quicomo.it/video/incendio-canile-valbasca-como.html">il grave incendio </a></strong>che nella notte di marted&igrave; 7 agosto 2018 ha causato gravi danni ai capannoni e la morte di 5 cani.</p>

<p>Nel pomeriggio di marted&igrave; 14 agosto Landriscina&nbsp;&egrave; stato al canile di Valbasca per fare il punto della situazione insieme al suo responsabile e presidente dell&#39;Enpa Como, Marco Marelli.</p>

<p>
<script type="blackstone/widget+json" data-selector="#bowMHBFvVrFCEy_3G">{"type":"gallery","object":{"title":"Incendio canile Valbasca, la visita del sindaco di Como - 14 agosto 2018","description":"","uri":"http:\/\/www.quicomo.it\/foto\/cronaca\/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018\/","medias":[{"title":"Il sindaco Landriscina e il presidente Enpa Marelli","description":"","image":"http:\/\/2.citynews-quicomo.stgy.ovh\/~media\/horizontal-hi\/16212029605441\/sindaco-marelli-canile-valbasca-1.jpg","uri":"http:\/\/www.quicomo.it\/foto\/cronaca\/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018\/sindaco-marelli-canile-valbasca-1.html"},{"title":"Il sindaco Landriscina e il presidente Enpa Marelli","description":"","image":"http:\/\/2.citynews-quicomo.stgy.ovh\/~media\/horizontal-hi\/48917904903805\/sindaco-marelli-canile-valbasca-2.jpg","uri":"http:\/\/www.quicomo.it\/foto\/cronaca\/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018\/sindaco-marelli-canile-valbasca-2.html"},{"title":"Il sindaco Landriscina e il presidente Enpa Marelli","description":"","image":"http:\/\/1.citynews-quicomo.stgy.ovh\/~media\/horizontal-hi\/15979983084493\/sindaco-marelli-canile-valbasca-3.jpg","uri":"http:\/\/www.quicomo.it\/foto\/cronaca\/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018\/sindaco-marelli-canile-valbasca-3.html"}]}}</script>

<div class="photo-gallery-preview" id="bowMHBFvVrFCEy_3G">
  <h4 class="preview-gallery-heading">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#camera-icon"></use></svg>
    <a href="/foto/cronaca/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018/" class="link">Incendio canile Valbasca, la visita del sindaco di Como - 14 agosto 2018</a>
  </h4>
  
  
    
  <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.quicomo.it/foto/cronaca/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018/#sindaco-marelli-canile-valbasca-1.html"&gt;&lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/16212029605441/sindaco-marelli-canile-valbasca-1.jpg" alt="Il sindaco Landriscina e il presidente Enpa Marelli" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.quicomo.it/foto/cronaca/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018/#sindaco-marelli-canile-valbasca-2.html"&gt;&lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/48917904903805/sindaco-marelli-canile-valbasca-2.jpg" alt="Il sindaco Landriscina e il presidente Enpa Marelli" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.quicomo.it/foto/cronaca/incendio-canile-valbasca-la-visita-del-sindaco-di-como-14-agosto-2018/#sindaco-marelli-canile-valbasca-3.html"&gt;&lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-mid/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" alt="Il sindaco Landriscina e il presidente Enpa Marelli" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>  
  </div>

</p>

<p>A questo proposito, la giunta comunale ha espresso disponibilit&agrave; a partecipare alla raccolta fondi con un contributo straordinario. &laquo;Visto il grave danno subito e a fronte della morte di alcuni animali - ha detto il sindaco - come amministrazione ci impegniamo sia dal punto di vista economico sia da quello delle facilitazioni possibili, per risollevare questa realt&agrave; che opera sul nostro territorio intervenendo su diverse emergenze e contribuendo in modo sostanziale alla salvaguardia degli animali. Ci rivolgiamo agli appassionati cinofili e a tutta la cittadinanza -ha proseguito- perch&eacute; ciascuno, per le proprie possibilit&agrave;, consideri di partecipare alle iniziative a favore del canile.</p>

<p>E&#39; questa anche una buona occasione di ricordare il valore del volontariato, anche in queste forme che si prendono cura dei nostri amici e compagni di vita a quattro zampe. In questo momento - ha continuato il primo cittadino- ringraziamo tutti coloro che hanno contribuito con varie modalit&agrave;, comprese le persone che si sono rese disponibili con affidi temporanei e adozioni, e i canili di altre citt&agrave; che ci stanno aiutando. Ancora oggi purtroppo registriamo ulteriori casi di abbandono a livello provinciale: a maggior ragione -ha concluso il sindaco -mi sento di richiamare ad un maggiore senso di responsabilit&agrave; e rispetto per gli animali&raquo;.</p>

<p>Nelle ore immediatamente successive all&#39;incendio, era scattato l&#39;<strong><a href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-raccolta-fondi.html">appello dei volontari </a></strong>subito raccolto da tanti comaschi.</p>

<p>Marco Marelli ha ricordato che la struttura dovr&agrave; restare chiusa per un periodo di tempo importante prima di poter riprendere l&#39;attivit&agrave; ordinaria. La difficolta ulteriore deriva dalla previsione di ampliamento della struttura per riuscire a dotare Como anche di un gattile: l&#39;emergenza costringe a rimandare il progetto.</p>

<h2>Come aiutare il canile</h2>

<p>Per quanto riguarda gli aiuti, sono arrivati coperte e cibo secco in abbondanza, mentre servirebbero ancora alimenti umidi e antibiotici (Amoxicillina + acido clavulanico).</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html\u0026description_url=\u0026correlator=1534294667\u0026cust_params=Brand%3Dquicomo","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=quicomo"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Si ricorda l&#39;iban per poter supportare la ricostruzione: IT 42 A 05216 10900 000000099587 con intestazione E.N.P.A. Sez. Prov.le di Como e causale: contributo per il canile di Valbasca</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incendio-canile-valbasca-como-raccolta-fondi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/square-low/17416714006360/incendio-canile-valbasca-1.jpeg" alt="Incendio al canile della Valbasca, raccolta fondi e medicinali per aiutare i cani: ecco come fare"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incendio-canile-valbasca-como-raccolta-fondi.html" class="current link">Incendio al canile della Valbasca, raccolta fondi e medicinali per aiutare i cani: ecco come fare</a></h4>
        <time class="timestamp"> 9 agosto 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <h4 class="story-heading"><a href="/video/incendio-canile-valbasca-como.html" class="current link">Como, incendio al canile della Valbasca: morti 4 cani. Il video</a></h4>
        <time class="timestamp"> 8 agosto 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/mario-landriscina/" class="btn block-btn default-btn rounded-btn">
                Mario Landriscina              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/animali/" class="btn block-btn default-btn rounded-btn">animali</a></li>
        <li class="tag-item"><a href="/tag/cani/" class="btn block-btn default-btn rounded-btn">cani</a></li>
        <li class="tag-item"><a href="/tag/canile/" class="btn block-btn default-btn rounded-btn">canile</a></li>
        <li class="tag-item"><a href="/tag/enpa/" class="btn block-btn default-btn rounded-btn">enpa</a></li>
        <li class="tag-item"><a href="/tag/incendio/" class="btn block-btn default-btn rounded-btn">incendio</a></li>
        <li class="tag-item"><a href="/tag/marco-marelli/" class="btn block-btn default-btn rounded-btn">marco marelli</a></li>
        <li class="tag-item"><a href="/tag/raccolta-fondi/" class="btn block-btn default-btn rounded-btn">raccolta fondi</a></li>
        <li class="tag-item"><a href="/tag/solidarieta/" class="btn block-btn default-btn rounded-btn">solidariet&agrave;</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ec98039a847d152fb13e9d94b26e91bd3b9808a0"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Canile+della+Valbasca%2C+dopo+l%27incendio+appello+del+sindaco+ai+comaschi%3A+%22Aiutiamo+la+raccolta+fondi%22&url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Canile%20della%20Valbasca%2C%20dopo%20l%27incendio%20appello%20del%20sindaco%20ai%20comaschi%3A%20%22Aiutiamo%20la%20raccolta%20fondi%22%20%40%20http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.quicomo.it%2Fcronaca%2Fincendio-canile-valbasca-como-appello-sindaco-landriscina.html&text=Canile+della+Valbasca%2C+dopo+l%27incendio+appello+del+sindaco+ai+comaschi%3A+%22Aiutiamo+la+raccolta+fondi%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/t0kD96oO1wIy_5EC809CtXEMfTrBQdyEUMttpd-bRCjfoiWnTnxPKqdJ41I-L2wk_OD2pvbavg37c52Zz6wC7T7HT3MMZ57teV1_n499gKjWqhyK0jtJ1yr6cVf6zjXLpJEZAjJZlEZ-n4pYkWpqEvCHG32kIO76mC1vhwSY_i0nt9BY8lSVhfON4HpOiYenCI1KGLrAR1roFz9duMTCrpI98qlLBpC5ZjYRASsRHfhHQxzpgtOtAhz8o_NbAJOVvg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ec98039a847d152fb13e9d94b26e91bd3b9808a0 = 0;
       window.fSharrreTotalCount_ec98039a847d152fb13e9d94b26e91bd3b9808a0 = function( iCount )
       {
         window.iSharrreTotalCount_ec98039a847d152fb13e9d94b26e91bd3b9808a0 += iCount;
       
        if ( window.iSharrreTotalCount_ec98039a847d152fb13e9d94b26e91bd3b9808a0 > 0 )
        {
           $('#sharrre-social-counter_ec98039a847d152fb13e9d94b26e91bd3b9808a0').text( window.iSharrreTotalCount_ec98039a847d152fb13e9d94b26e91bd3b9808a0 );
           $('#sharrre-box-social-counter_ec98039a847d152fb13e9d94b26e91bd3b9808a0').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ec98039a847d152fb13e9d94b26e91bd3b9808a0').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ec98039a847d152fb13e9d94b26e91bd3b9808a0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

    <script type="text/javascript">/*<![CDATA[*/document.write( "\u003Cul class=\u0022ad-special-article\u0022\u003E\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002223364\u0022\r\n  data-revive-zone=\u0022native-s1_desktop_news\u0022\r\n  data-revive-format=\u0022native-s1\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002223394\u0022\r\n  data-revive-zone=\u0022native-s2_desktop_news\u0022\r\n  data-revive-format=\u0022native-s2\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002223424\u0022\r\n  data-revive-zone=\u0022native-s3_desktop_news\u0022\r\n  data-revive-format=\u0022native-s3\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n    \r\n\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022\r\n  \r\n  data-revive-ad=\u002223454\u0022\r\n  data-revive-zone=\u0022native-s4_desktop_news\u0022\r\n  data-revive-format=\u0022native-s4\u0022\r\n  \r\n\t  \r\n\t  \r\n  \r\n    \r\n\u003E\u003C\/script\u003E\r\n\r\n  \u003C\/ul\u003E" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,72499,{"title":"Canile della Valbasca, dopo l'incendio appello del sindaco ai comaschi: \"Aiutiamo la raccolta fondi\"","abstract":"Sopralluogo di Landriscina: dal Comune la disponibilit\u00e0 a partecipare con un contributo straordinario","link":"http:\/\/www.quicomo.it\/cronaca\/incendio-canile-valbasca-como-appello-sindaco-landriscina.html","uri":"incendio-canile-valbasca-como-appello-sindaco-landriscina"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/incendio-canile-valbasca-como-appello-sindaco-landriscina/72499" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=NvIA6z1GTUR5S2kNsGbR5QiaRHFDqgOhODR7etGuT4trgagD2hxQVYs-2hKM83bjZvn2GtXbylnBGnEJ4rMyMDg3EVzW9DPLM3Ss3Zf7pJSsa_qJrtmIFGgEtslDxhXaqRwFwRly8-McMen3bviyOvAxtP8FJMGfqo8Caw_sGDUQu-qH9tdLGtOAH2TF-bxaqiAHfeIA2iI0ptL8mY3TLKKJZ0BNs1gy-NfXQzr6-QBWOd0SUgN4g42xnaeagk7GaTXOFWP0CT8RAgDkZzN49ll-tG&__frame~tPhE59=tNtZBjtwPwVltw_CsfNO4-EBjt0ffp" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/incendio-canile-valbasca-como-appello-sindaco-landriscina/72499" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/15979983084493/sindaco-marelli-canile-valbasca-3.jpg" alt="Canile della Valbasca, dopo l&amp;#039;incendio appello del sindaco ai comaschi: &amp;quot;Aiutiamo la raccolta fondi&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html" class="link">
            Canile della Valbasca, dopo l&#039;incendio appello del sindaco ai comaschi: &quot;Aiutiamo la raccolta fondi&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/reati-como-2018-polizia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/56513896774082/arresto-polizia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/56513896774082/arresto-polizia-2.jpg" alt="Criminalit&amp;agrave;, reati a Como e provincia in calo nel 2018 ma aumentano le rapine: i numeri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/reati-como-2018-polizia.html" class="link">
            Criminalit&agrave;, reati a Como e provincia in calo nel 2018 ma aumentano le rapine: i numeri          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/discarica-abusiva-gessate-rifiuti-como.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/43864910463054/carabinieri-discarica-abusiva-capannone-milanotoday-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/43864910463054/carabinieri-discarica-abusiva-capannone-milanotoday-2.jpg" alt="Discarica abusiva scoperta in un capannone a Gessate: rifiuti partiti da Como"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/discarica-abusiva-gessate-rifiuti-como.html" class="link">
            Discarica abusiva scoperta in un capannone a Gessate: rifiuti partiti da Como          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/crolla-ponte-genova-a7-14-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/11145196806990/ponte-crollato-genova-genovatoday-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/11145196806990/ponte-crollato-genova-genovatoday-2.jpg" alt="Crolla il ponte Morandi &amp;quot;Brooklyn&amp;quot; a Genova: chiuso un tratto dell&amp;#039;Autostrada, code sulla A7"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/crolla-ponte-genova-a7-14-agosto-2018.html" class="link">
            Crolla il ponte Morandi &quot;Brooklyn&quot; a Genova: chiuso un tratto dell&#039;Autostrada, code sulla A7          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/pedofilo-lanzo-arrestato-animatore-chiesa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/35447565079351/violenze-su-un-minore-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/35447565079351/violenze-su-un-minore-2.jpg" alt="Molestava ragazzino di 13 anni, arrestato pedofilo a Lanzo: era animatore del campo estivo parrocchiale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/pedofilo-lanzo-arrestato-animatore-chiesa.html">
          Molestava ragazzino di 13 anni, arrestato pedofilo a Lanzo: era animatore del campo estivo parrocchiale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/rapina-film-aniston-sandler-como-arresto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/21681304800450/polizia-arresto-f-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/21681304800450/polizia-arresto-f-2-2.jpg" alt="Como, rapina e inseguimento sul set del film della Aniston ma &amp;egrave; tutto vero: arrestato 24enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rapina-film-aniston-sandler-como-arresto.html">
          Como, rapina e inseguimento sul set del film della Aniston ma &egrave; tutto vero: arrestato 24enne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/film-aniston-sandler-como-saluto-produttori-netflix.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/54481845245293/film-aniston-sandler-como-13.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/54481845245293/film-aniston-sandler-como-13.jpeg" alt="Il film di Aniston e Sandler saluta Como, i produttori Netflix: &amp;quot;Grazie comaschi, citt&amp;agrave; meravigliosa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/film-aniston-sandler-como-saluto-produttori-netflix.html">
          Il film di Aniston e Sandler saluta Como, i produttori Netflix: &quot;Grazie comaschi, citt&agrave; meravigliosa&quot;        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/lago-di-como-in-attacco-arriva-icardi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/47697539660141/icardi2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/47697539660141/icardi2-2.jpg" alt="Lago di Como, in attacco arriva Icardi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/lago-di-como-in-attacco-arriva-icardi.html">
          Lago di Como, in attacco arriva Icardi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/meteo/blackout-temporale-como-olgiate-lomazzo-9-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/28762255785968/albero-caduto-lomazzo-mag16.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/28762255785968/albero-caduto-lomazzo-mag16.jpg" alt="Maltempo in provincia di Como, alberi caduti e blackout tra Olgiatese e Bassa Comasca"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/blackout-temporale-como-olgiate-lomazzo-9-agosto-2018.html">
          Maltempo in provincia di Como, alberi caduti e blackout tra Olgiatese e Bassa Comasca        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/meteo/allerta-temporali-como-maltempo-13-agosto-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/18680619033347/temporale-como-22lug16.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/18680619033347/temporale-como-22lug16.jpg" alt="Maltempo, temporali forti in arrivo: allerta meteo su Como e provincia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/allerta-temporali-como-maltempo-13-agosto-2018.html">
          Maltempo, temporali forti in arrivo: allerta meteo su Como e provincia        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23334"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Como"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/qui.como/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/quicomoit" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/quicomo/id1276519760?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download QuiComo Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.quicomo" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download QuiComo Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="QuiComo" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - QuiComo supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>QuiComo</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-quicomo.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/qui.como\/">https:\/\/www.facebook.com\/qui.como\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.quicomo.it/cronaca/incendio-canile-valbasca-como-appello-sindaco-landriscina.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=Dl6H9efDPtwvFkUzq9_aRU7o9QYl_szYmpt01P17frnz6lhD8eBvwSBGrWVWurU-gK2-RRg7bqW-atiZ8yjBc1wsdPbBTI19D9sTrlOVIqHgoAWI-LefQfN3TeOhneumSIN9toyzlr2bax3LcOV4vS8UZvfXcX8zyjQq1VFRVpKVWh-D-j5Y-eb4qyoXkV1dJc1Q8JdfXZ3iMpZl2xfr8kKt8UAHd1d_Xo0_2HVMSbghdJLJY2priHh1rxXgtqk-Lg3oUuKFFFukt4LfSGN4A8srnC&__frame~tPhE59=j-Ll6IN9oDlmjJHnrjNQI9XYNHpUUk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "como", "Como" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,126,115,0150,0141,1.14E+2,0145,0144,057,1.0E+2,0157,0X2f,0176,0X2F,0x63,111,0X75,110,0164,0X2f,0X3f,1.06E+2,0163,1.09e+2,5.6e+1,110,0X45,9.7e+1)+_(0X54,80,0x6c,0105,1.02E+2,81,5.1e+1,0x38,0x66,87,0157,0x6A,0113,0171,0x67,0142,8.5E+1,8.6e+1,0170,67,97,0x4d,063,0X78,1.21e+2,0x33,0127)+_(1.19e+2,0113,0x35,0166,0113,060,0126,0160,7.8E+1,0x5a,0117,0X62,0X58,0X7A,83,66,0131,0147,0x57,067,100,062,0X39,8.8E+1,113,0x64,0X33,8.0e+1,0x62,1.09e+2,77,0131,1.04E+2,0X4c,1.2E+2,7.5E+1,0147,78)+_(1.19e+2,0156,70,109,1.15e+2,84,0123,0122,0x7A,6.7E+1,0X74,0x48,0x57,0X2D,0x62,50,067,7.9e+1,0103,0x57,5.2E+1,0144,0x57,1.13E+2,74,7.0E+1,060,50,0123,76,0121,0167,104,0x6E,0x65)+_(72,0X44,76,0X43,0x6A,0x6B,0X35,77,0152,0160,0x75,0X6c,115,0x42,0X4c,5.5E+1,0X58,1.15E+2,67,0x61,7.1e+1,1.14e+2,1.01E+2,97,72,0157,064,7.4E+1,99)+_(48,79,5.7E+1,0X66,100,0131,1.22E+2,0104,50,0151,0143,67,0X70,0X71,0x6f,0X4e,8.4E+1,8.9E+1,0X4e,0x62,0x7a,8.9e+1,5.3E+1,5.4E+1,71,0X73))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#x64;&#111;&#47;&#x7E;&#x2F;&#x63;&#111;&#x75;&#110;&#x74;&#x2F;&#63;&#x48;&#116;&#x4f;&#x4C;&#67;&#70;&#x55;&#x48;&#x53;&#90;&#x73;&#x54;&#x4D;&#110;&#x53;&#45;&#x71;&#x6B;&#118;&#x45;&#112;&#53;&#x6d;&#89;&#x53;&#x66;&#99;&#83;&#x35;&#66;&#81;&#x49;&#95;&#x54;&#82;&#x4a;&#106;&#x7a;&#65;&#x59;&#x31;&#118;&#x44;&#77;&#x64;&#73;&#102;&#x36;&#78;&#56;&#97;&#52;&#x38;&#x50;&#x6a;&#x7A;&#69;&#x68;&#50;&#x49;&#111;&#99;&#x45;&#x66;&#78;&#x50;&#x46;&#48;&#112;&#x67;&#x54;&#x61;&#x4B;&#99;&#107;&#116;&#x33;&#105;&#121;&#52;&#68;&#x42;&#109;&#118;&#100;&#113;&#87;&#x65;&#104;&#x65;&#x6a;&#111;&#84;&#x72;&#112;&#90;&#120;&#105;&#48;&#x6A;&#68;&#80;&#57;&#109;&#122;&#x74;&#x32;&#122;&#x52;&#82;&#71;&#65;&#x4f;&#45;&#x65;&#x4b;&#x41;&#66;&#x61;&#x6b;&#x68;&#x38;&#90;&#x68;&#121;&#x4F;&#57;&#76;&#121;&#x4d;&#53;&#111;&#x33;&#80;&#80;&#x45;&#97;&#57;&#72;&#51;&#51;&#112;&#x4D;&#112;&#x46;&#x4E;&#104;&#x51;&#x32;&#x79;&#107;&#x74;&#65;&#x77;&#100;&#x79;&#x65;&#56;&#87;&#66;&#69;&#x36;&#86;&#95;&#x74;&#x5f;&#55;&#x4e;&#52;&#x57;&#x32;&#122;&#x78;&#x58;&#101;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>